<!DOCTYPE html>
<html lang="pt-BR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Adolescente ferido em tiroteio no Colégio Goyazes recebe alta - Jornal Opção</title>
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.jornalopcao.com.br/xmlrpc.php">
<meta name="google-site-verification" content="G2jkQb4XPhYoA_aTaFHwdbSzrxQY-HmPGIZ7wDafQ38" />
<!--FAVICONS-->
<link rel="apple-touch-icon" sizes="57x57" href="/favicons/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/favicons/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/favicons/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/favicons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/favicons/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/favicons/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/favicons/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/favicons/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/favicons/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/favicons/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/favicons/favicon-194x194.png" sizes="194x194">
<link rel="icon" type="image/png" href="/favicons/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/favicons/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/favicons/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/favicons/manifest.json">
<link rel="shortcut icon" href="/favicons/favicon.ico">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/favicons/mstile-144x144.png">
<meta name="msapplication-config" content="/favicons/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
<!-- This site is optimized with the Yoast SEO plugin v5.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Tragédia que chocou Goiânia e todo o Brasil deixou dois mortos e outros quatro feridos"/>
<link rel="canonical" href="https://www.jornalopcao.com.br/ultimas-noticias/adolescente-ferido-em-tiroteio-no-colegio-goyazes-recebe-alta-108088/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Adolescente ferido em tiroteio no Colégio Goyazes recebe alta - Jornal Opção" />
<meta property="og:description" content="Tragédia que chocou Goiânia e todo o Brasil deixou dois mortos e outros quatro feridos" />
<meta property="og:url" content="https://www.jornalopcao.com.br/ultimas-noticias/adolescente-ferido-em-tiroteio-no-colegio-goyazes-recebe-alta-108088/" />
<meta property="og:site_name" content="Jornal Opção" />
<meta property="article:tag" content="Boletim Médico" />
<meta property="article:section" content="Últimas notícias" />
<meta property="article:published_time" content="2017-10-22T12:19:57-02:00" />
<meta property="article:modified_time" content="2017-10-22T12:37:24-02:00" />
<meta property="og:updated_time" content="2017-10-22T12:37:24-02:00" />
<meta property="fb:app_id" content="1607081236214696" />
<meta property="og:image" content="https://www.jornalopcao.com.br/wp-content/uploads/2017/10/Hyago-Marques-1.png" />
<meta property="og:image:secure_url" content="https://www.jornalopcao.com.br/wp-content/uploads/2017/10/Hyago-Marques-1.png" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="350" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Tragédia que chocou Goiânia e todo o Brasil deixou dois mortos e outros quatro feridos" />
<meta name="twitter:title" content="Adolescente ferido em tiroteio no Colégio Goyazes recebe alta - Jornal Opção" />
<meta name="twitter:image" content="https://i0.wp.com/www.jornalopcao.com.br/wp-content/uploads/2017/10/Hyago-Marques-1.png?fit=620%2C350&#038;ssl=1" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.jornalopcao.com.br\/","name":"Jornal Op\u00e7\u00e3o","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.jornalopcao.com.br\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Jornal Opção &raquo;" href="https://www.jornalopcao.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal Opção &raquo;" href="https://www.jornalopcao.com.br/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.jornalopcao.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=195b54d5d97d9b6c7c7f26e13f49ffc0"}};
!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='yarppWidgetCss-css'  href='https://www.jornalopcao.com.br/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=195b54d5d97d9b6c7c7f26e13f49ffc0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='validate-engine-css-css'  href='https://www.jornalopcao.com.br/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.13' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wpdiscuz-font-awesome-css'  href='https://www.jornalopcao.com.br/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-4.6.3/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='https://www.jornalopcao.com.br/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz.css?ver=4.0.14' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wdr-campaigns-css'  href='https://www.jornalopcao.com.br/wp-content/themes/jornal-opcao/wunder/campaigns/assets/css/campaigns.css?ver=1.0.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wdr-grid-css'  href='https://www.jornalopcao.com.br/wp-content/themes/jornal-opcao/wunder/grid/assets/css/grid.css?ver=1.0.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wdr-icons-css'  href='https://www.jornalopcao.com.br/wp-content/themes/jornal-opcao/wunder/icons/assets/css/icons.css?ver=1.0.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wdr-related-css'  href='https://www.jornalopcao.com.br/wp-content/themes/jornal-opcao/wunder/related/assets/css/related.css?ver=1.0.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wdr-social-css'  href='https://www.jornalopcao.com.br/wp-content/themes/jornal-opcao/wunder/social/assets/css/social.css?ver=1.0.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wdr-theme-reset-css'  href='https://www.jornalopcao.com.br/wp-content/themes/jornal-opcao/assets/theme-reset/1.0.0/css/theme.css?ver=1.3.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wdr-theme-reset-responsive-mobile-css'  href='https://www.jornalopcao.com.br/wp-content/themes/jornal-opcao/assets/theme-reset/1.0.0/css/responsive-mobile.css?ver=1.3.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wdr-theme-css'  href='https://www.jornalopcao.com.br/wp-content/themes/jornal-opcao/assets/css/theme.css?ver=1.3.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wdr-style-css'  href='https://www.jornalopcao.com.br/wp-content/themes/jornal-opcao/style.css?ver=1.3.8' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.jornalopcao.com.br/wp-content/cache/wpfc-minified/fa60106441af61d1807a218c39f216e9/1504793488index.css" media="all"/>
<link rel='stylesheet' id='fontawesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=195b54d5d97d9b6c7c7f26e13f49ffc0' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='jetpack_css-css'  href='https://www.jornalopcao.com.br/wp-content/plugins/jetpack/css/jetpack.css?ver=5.4' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.jornalopcao.com.br/wp-content/cache/wpfc-minified/931d3b3a0489b9a69fae1659f216707b/1504793488index.css" media="all"/>
<script src='//www.jornalopcao.com.br/wp-content/cache/wpfc-minified/e80e0fdf3c1213be570a619646feaafa/1505867635index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.jornalopcao.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='https://www.jornalopcao.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<!-- <script type='text/javascript' src='https://www.jornalopcao.com.br/wp-content/plugins/wpdiscuz/assets/third-party/wpdcookiejs/customcookie.js?ver=195b54d5d97d9b6c7c7f26e13f49ffc0'></script> -->
<!-- <script type='text/javascript' src='https://www.jornalopcao.com.br/wp-content/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min.js?ver=3.0'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"url":"https:\/\/www.jornalopcao.com.br\/wp-admin\/admin-ajax.php","wpdiscuz_options":{"wc_hide_replies_text":"Esconder Respostas","wc_show_replies_text":"Mostrar Respostas","wc_msg_required_fields":"Please fill out required fields","wc_invalid_field":"A informa\u00e7\u00e3o de algum campo \u00e9 inv\u00e1lida","wc_error_empty_text":"por favor, preencha este campo para comentar","wc_error_url_text":"url is invalid","wc_error_email_text":"Endere\u00e7o de e-mail inv\u00e1lido","wc_invalid_captcha":"Captcha Inv\u00e1lida","wc_login_to_vote":"Voc\u00ea deve estar autenticado para votar","wc_deny_voting_from_same_ip":"Voc\u00ea n\u00e3o tem permiss\u00e3o para votar neste coment\u00e1rio","wc_self_vote":"N\u00e3o pode votar no seu coment\u00e1rio","wc_vote_only_one_time":"Voc\u00ea j\u00e1 votou para este coment\u00e1rio","wc_voting_error":"Erro ao votar","wc_held_for_moderate":"Comment awaiting moderation","wc_comment_edit_not_possible":"Lamentamos, mas j\u00e1 n\u00e3o \u00e9 poss\u00edvel editar o coment\u00e1rio","wc_comment_not_updated":"Lamentamos, mas o coment\u00e1rio n\u00e3o foi atualizado","wc_comment_not_edited":"Voc\u00ea n\u00e3o fez altera\u00e7\u00f5es","wc_new_comment_button_text":"novo coment\u00e1rio","wc_new_comments_button_text":"novos coment\u00e1rios","wc_new_reply_button_text":"notificar-me de respostas ao meu coment\u00e1rio","wc_new_replies_button_text":"notificar-me de respostas a todos os meus coment\u00e1rios","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","is_user_logged_in":false,"commentListLoadType":"0","commentListUpdateType":"0","commentListUpdateTimer":"30","liveUpdateGuests":"1","wc_comment_bg_color":"#FEFEFE","wc_reply_bg_color":"#F8F8F8","wordpress_comment_order":"asc","commentsVoteOrder":false,"wordpressThreadCommentsDepth":"3","wordpressIsPaginate":"","commentTextMaxLength":null,"storeCommenterData":100000,"isCaptchaInSession":true,"isGoodbyeCaptchaActive":false,"facebookAppID":"","version":"4.0.14","wc_post_id":108088,"loadLastCommentId":null,"wc_captcha_show_for_guest":1,"wc_captcha_show_for_members":"0","is_email_field_required":1}};
/* ]]> */
</script>
<script src='//www.jornalopcao.com.br/wp-content/cache/wpfc-minified/c42f4c7a8c6184f05dc004838b7fdec2/1505867635index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.jornalopcao.com.br/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz.js?ver=4.0.14'></script> -->
<!-- <script type='text/javascript' src='https://www.jornalopcao.com.br/wp-content/themes/jornal-opcao/wunder/jornal_opcao/assets/js/ticker.min.js?ver=1.0.2'></script> -->
<!-- <script type='text/javascript' src='https://www.jornalopcao.com.br/wp-content/themes/jornal-opcao/assets/js/theme.min.js?ver=195b54d5d97d9b6c7c7f26e13f49ffc0'></script> -->
<link rel='https://api.w.org/' href='https://www.jornalopcao.com.br/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://www.jornalopcao.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.jornalopcao.com.br%2Fultimas-noticias%2Fadolescente-ferido-em-tiroteio-no-colegio-goyazes-recebe-alta-108088%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.jornalopcao.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.jornalopcao.com.br%2Fultimas-noticias%2Fadolescente-ferido-em-tiroteio-no-colegio-goyazes-recebe-alta-108088%2F&#038;format=xml" />
<style type="text/css">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</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>		<style type="text/css" id="wp-custom-css">
/*
Você pode adicionar seu próprio CSS aqui.
Clique no ícone de ajuda acima para saber mais.
*/
#primary-sidebar .ads_holder_container {
margin: 0 0 30px;
}
#main .home-edition .home-edition-columns .home-edition-column-block {
width: 25%;
}
#main .home-edition .home-edition-columns .home-edition-column-block:last-of-type {
display: none;
}		</style>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-108088 single-format-standard">
<!-- Facebook -->
<div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
FB.init({
appId      : '1607081236214696',
xfbml      : true,
version    : 'v2.3'
});
};
(function(d, s, id){
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) {return;}
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_US/sdk.js";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<!-- End of facebook -->				<div class="ads_holder_container ad_topo">
<div class="ad_topo ad_type_code" style=" width: 728px; height: 90px;">
<!--
Advertiser: (m) MAPA (4677)
Campaign: AGR0 + (27263)
Placement: jornal-opcao_ros_banner_728x90 (308709)
Site: Jornal Opção (4127)
Size: 728x90
Channel: Rotativo (32967)
-->
<script type="text/javascript">
var ADM_iq = '//ia.nspmotion.com';
try { ADM_iq = (document.location.protocol=='https:'?'https:':'http:')+ADM_iq } catch(e){}
document.write('<scr'+'ipt type="text/javascr'+'ipt" src="'+ADM_iq+'/delivery/?p=308709&sc=32967&r='+Math.round(Math.random()*99999)+'"></scr'+'ipt>');
</script>
<noscript>
<iframe src="//ia.nspmotion.com/delivery-noscript/?p=308709&sc=32967&r=[timestamp]" width="728" height="90" frameborder="0" scrolling="no" marginheight="0" marginwidth="0" topmargin="0" leftmargin="0" allowtransparency="true"></iframe>
</noscript>					</div>
</div>
<header id="head" role="banner" class="foundation">
<div class="head-body container">
<div class="row">
<div class="five col">
<div class="head-logo">
<a href="https://www.jornalopcao.com.br/" rel="home">Jornal Opção</a>
<div class="head-age">
41 Anos						</div>
</div>
</div>
<div class="four col">
<div class="head-search">
<form role="search" method="get" action="https://www.jornalopcao.com.br/">
<input type="text" value="busque aqui..." onfocus="this.value=''" name="s" id="s" />
<button type="submit" value="Submit"><i class="fa fa-search"></i></button>
</form>
<div class="head-date">
<i class="fa fa-clock-o"></i> 22/10/2017						</div>
<div class="head-social">
<ul>
<li><a href="https://twitter.com/jornalopcao" title="Twitter" target="_blank" class="tw"><i class="fa fa-twitter-square"></i></a></li>
<li><a href="https://www.facebook.com/opcao" title="Facebook" target="_blank" class="fb"><i class="fa fa-facebook-square"></i></a></li>
<li><a href="https://www.instagram.com/jornalopcao/" title="Instagram" target="_blank" class="isnt"><i class="fa fa-instagram"></i></a></li>
<li><a href="https://www.jornalopcao.com.br/feed" title="RSS" target="_blank" class="rss"><i class="fa fa-rss-square"></i></a></li>
</ul>
</div>
</div>
</div>
<div class="three col">
<div class="head-whatsapp">
<span>Envie sua sugestão, foto ou vídeo para nossa redação</span>
<a href="https://api.whatsapp.com/send?phone=5562999122027"><i class="fa fa-whatsapp"></i> 62 9 9912-2027</a>
</div>
</div>
</div>
<div class="row">
<div class="twelve col">
<nav id="primary-menu" class="head-menu" role="navigation">
<div class="head-menu-toggle">
<span><i class="fa fa-list"></i> menu</span>
</div>
<div class="head-menu-body">
<div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-13" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13"><a href="/">Início</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-14"><a href="https://www.jornalopcao.com.br/edicao-atual/">Edição da semana</a>
<ul  class="sub-menu">
<li id="menu-item-16" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16"><a href="https://www.jornalopcao.com.br/outras-edicoes/">Edições anteriores</a></li>
<li id="menu-item-54772" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54772"><a href="https://www.jornalopcao.com.br/arquivo/">Buscar no Arquivo</a></li>
</ul>
</li>
<li id="menu-item-17" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-17"><a href="https://www.jornalopcao.com.br/opcao-diario/">Opção Diário</a>
<ul  class="sub-menu">
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-19"><a href="https://www.jornalopcao.com.br/categoria/ultimas-noticias/">Arquivo de notícias</a></li>
</ul>
</li>
<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="https://www.jornalopcao.com.br/categoria/editorial/">Editorial</a></li>
<li id="menu-item-22" class="double-menu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22"><a href="https://www.jornalopcao.com.br/categoria/colunas-e-blogs/">Colunas</a>
<ul  class="sub-menu">
<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="https://www.jornalopcao.com.br/categoria/colunas-e-blogs/imprensa/">Imprensa</a></li>
<li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="https://www.jornalopcao.com.br/categoria/colunas-e-blogs/conexao/">Conexão</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://www.jornalopcao.com.br/categoria/colunas-e-blogs/direto-do-oriente-medio/">Direto do Oriente Médio</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://www.jornalopcao.com.br/categoria/colunas-e-blogs/anapolis/">Anápolis</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://www.jornalopcao.com.br/categoria/colunas-e-blogs/brasil/">Brasil</a></li>
<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="https://www.jornalopcao.com.br/categoria/colunas-e-blogs/opcao-juridica/">Opção Jurídica</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://www.jornalopcao.com.br/categoria/colunas-e-blogs/cartas/">Cartas</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="https://www.jornalopcao.com.br/categoria/colunas-e-blogs/contraponto/">Contraponto</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://www.jornalopcao.com.br/categoria/colunas-e-blogs/geopolitica/">Geopolítica</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="https://www.jornalopcao.com.br/categoria/colunas-e-blogs/homericas/">Homéricas</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://www.jornalopcao.com.br/categoria/colunas-e-blogs/carta-da-europa/">Carta da Europa</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="https://www.jornalopcao.com.br/categoria/colunas-e-blogs/ponto-de-partida/">Ponto de Partida</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="https://www.jornalopcao.com.br/categoria/colunas-e-blogs/economia-em-desequilibrio/">Economia em Desequilíbrio</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="https://www.jornalopcao.com.br/categoria/colunas-e-blogs/resenha-esportiva/">Resenha Esportiva</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="https://www.jornalopcao.com.br/categoria/colunas-e-blogs/contradicao/">Contradição</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://www.jornalopcao.com.br/categoria/colunas-e-blogs/bio-logica/">Bio Lógica</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="https://www.jornalopcao.com.br/categoria/colunas-e-blogs/sem-rodeios/">Sem Rodeios</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="https://www.jornalopcao.com.br/categoria/colunas-e-blogs/tudo-sobre-nada/">Tudo sobre nada</a></li>
<li id="menu-item-43054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43054"><a href="https://www.jornalopcao.com.br/categoria/colunas-e-blogs/periscopio/">Periscópio</a></li>
<li id="menu-item-67906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67906"><a href="https://www.jornalopcao.com.br/categoria/colunas-e-blogs/vinho-sem-segredo/">Vinho sem segredo</a></li>
<li id="menu-item-85384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85384"><a href="https://www.jornalopcao.com.br/categoria/colunas-e-blogs/redes/">Redes</a></li>
<li id="menu-item-88909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88909"><a href="https://www.jornalopcao.com.br/categoria/colunas-e-blogs/opcao-mundo/">Opção Mundo</a></li>
<li id="menu-item-89571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89571"><a href="https://www.jornalopcao.com.br/categoria/colunas-e-blogs/regiao-metropolitana-de-brasilia/">Região Metropolitana de Brasília</a></li>
</ul>
</li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://www.jornalopcao.com.br/categoria/bastidores/">Bastidores</a></li>
<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43"><a href="https://www.jornalopcao.com.br/categoria/entrevistas/">Entrevistas</a></li>
<li id="menu-item-44" class="featured menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-44"><a href="https://www.jornalopcao.com.br/categoria/opcao-cultural/">Cultural</a>
<ul  class="sub-menu">
<li id="menu-item-85488" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85488"><a href="https://www.jornalopcao.com.br/categoria/opcao-cultural/pos-creditos/">Pós-créditos</a></li>
<li id="menu-item-85489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85489"><a href="https://www.jornalopcao.com.br/categoria/opcao-cultural/365-shows/">Shows</a></li>
<li id="menu-item-26486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26486"><a href="https://www.jornalopcao.com.br/categoria/opcao-cultural/marca-texto/">Marca Texto</a></li>
<li id="menu-item-93985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93985"><a href="https://www.jornalopcao.com.br/categoria/opcao-cultural/caleidoscopio/">Caleidoscópio</a></li>
<li id="menu-item-97790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97790"><a href="https://www.jornalopcao.com.br/categoria/opcao-cultural/arranjos-sertanejos/">Arranjos Sertanejos</a></li>
<li id="menu-item-100806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100806"><a href="https://www.jornalopcao.com.br/categoria/opcao-cultural/cult-cast/">Cult Cast</a></li>
<li id="menu-item-101975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101975"><a href="https://www.jornalopcao.com.br/categoria/opcao-cultural/destarte/">Destarte</a></li>
<li id="menu-item-105531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105531"><a href="https://www.jornalopcao.com.br/categoria/opcao-cultural/crivo/">Crivo</a></li>
</ul>
</li>
<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a href="https://www.jornalopcao.com.br/categoria/reportagens/">Reportagens</a></li>
<li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46"><a href="https://www.jornalopcao.com.br/categoria/tocantins/">Tocantins</a></li>
<li id="menu-item-2525" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2525"><a>Mais</a>
<ul  class="sub-menu">
<li id="menu-item-10350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10350"><a href="https://www.jornalopcao.com.br/categoria/especiais/opcao-na-copa/">Opção na Copa</a></li>
<li id="menu-item-2529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2529"><a href="https://www.jornalopcao.com.br/categoria/a-semana/">A semana</a></li>
</ul>
</li>
</ul></div>							</div>
</nav>
</div>
</div>
</div>
</header>
<div id="after-head" role="banner" class="foundation">
<div class="container">
<div id="breadcrumb">	Você está aqui <i class="fa fa-angle-right"></i> 
<span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="https://www.jornalopcao.com.br/" rel="v:url" property="v:title">Início</a>  <i class="fa fa-angle-right"></i> <span rel="v:child" typeof="v:Breadcrumb"><a href="https://www.jornalopcao.com.br/categoria/ultimas-noticias/" rel="v:url" property="v:title">Últimas notícias</a>  <i class="fa fa-angle-right"></i> <strong class="breadcrumb_last">Adolescente ferido em tiroteio no Colégio Goyazes recebe alta</strong></span></span></span></div><div class="after-head-title">/ <a href="https://www.jornalopcao.com.br/categoria/ultimas-noticias/" rel="category tag">Últimas notícias</a></div>
</div>
</div>
<div id="content" class="foundation">
<div class="container content-body">
<div class="row">
<div id="primary" class="eight col">
<main id="main" role="main">
<article id="post-108088" class="content-single post-108088 post type-post status-publish format-standard has-post-thumbnail hentry category-ultimas-noticias tag-boletim-medico edition-edicao-2206">
<div class="entry-tags">
<a href="https://www.jornalopcao.com.br/assunto/boletim-medico/" rel="tag">Boletim Médico</a>		</div>
<header class="entry-header">
<h1 class="entry-title">Adolescente ferido em tiroteio no Colégio Goyazes recebe alta</h1>
</header>
<div class="entry-meta">
<time class="entry-date published" datetime="2017-10-22T12:19:57-02:00">22/10/2017 12h19</time>
<div class="sep"><i class="fa fa-ellipsis-h"></i></div> 
<div class="entry-author"><span>Por</span> Marcelo Gouveia</div>
<div class="sep"><i class="fa fa-ellipsis-h"></i></div> 
<div class="entry-edition">
<a href="https://www.jornalopcao.com.br/edicao/edicao-2206/" rel="tag">Edição 2206</a>			</div>
</div>
<!-- <div class="entry-adsense row">
<div class="four col">
<div class="entry-adsense-code">
</div>
</div>
<div class="four col">
<div class="entry-adsense-code">
</div>
</div>
</div> -->
<div class="entry-content">
<p><strong>Tragédia que chocou Goiânia e todo o Brasil deixou dois mortos e outros quatro feridos</strong></p>
<div id="attachment_108090" style="width: 630px" class="wp-caption alignright"><a href="https://www.jornalopcao.com.br/ultimas-noticias/adolescente-ferido-em-tiroteio-no-colegio-goyazes-recebe-alta-108088/attachment/hyago-marques-2/" rel="attachment wp-att-108090"><img class="size-full wp-image-108090" src="https://i0.wp.com/www.jornalopcao.com.br/wp-content/uploads/2017/10/Hyago-Marques-1.png?resize=620%2C350&#038;ssl=1" alt="" srcset="https://i0.wp.com/www.jornalopcao.com.br/wp-content/uploads/2017/10/Hyago-Marques-1.png?w=620&amp;ssl=1 620w, https://i0.wp.com/www.jornalopcao.com.br/wp-content/uploads/2017/10/Hyago-Marques-1.png?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/www.jornalopcao.com.br/wp-content/uploads/2017/10/Hyago-Marques-1.png?resize=600%2C339&amp;ssl=1 600w" sizes="(max-width: 620px) 100vw, 620px" data-recalc-dims="1" /></a><p class="wp-caption-text">Reprodução/Facebook</p></div>
<p>O menor Hyago Marques, de 13 anos, recebeu alta na manhã deste domingo (22) do Hospital de Urgências de Goiânia (Hugo). O garoto foi uma das vítimas do adolescente de 14 anos que atirou contra colegas na manhã da última sexta-feira (20) em um colégio da capital goiana.</p>
<p>A tragédia que chocou Goiânia e todo o Brasil deixou dois mortos e outros quatro feridos. Na lista de vítimas não fatais, Isadora de Morais, de 14 anos, é a que está em estado mais crítico, com os dois pulmões perfurados e correndo o risco de ficar paraplégica.</p>
<p>Outras duas menores feridas no mesmo episódio ainda estão internadas no Hugo, mas, a pedido dos familiares, a assessoria do hospital parou de passar informações sobre o estado de saúde das adolescentes.</p>
<p><strong>Internação provisória</strong></p>
<p>Decisão da juíza plantonista Mônica César Moreno Senhorello do último sábado (21) determinou a internação provisória por 45 dias do menor autor dos disparos. Na sentença, a magistrada decretou que o adolescente fosse encaminhado imediatamente para o Centro de Internação Provisória da capital goiana e que se apresente ao Juizado da Infância e Juventude já nesta segunda (23).</p>
</div>
<div class="entry-share">
<a href="https://twitter.com/intent/tweet?text=Adolescente ferido em tiroteio no Colégio Goyazes recebe alta - Jornal Opção https://wp.me/p4o5j7-s7m" class="popup tw" title="Divulgue">
<i class="fa fa-twitter"></i>
</a>
<a href="https://www.facebook.com/sharer.php?u=https://wp.me/p4o5j7-s7m&t=Adolescente ferido em tiroteio no Colégio Goyazes recebe alta - Jornal Opção" class="popup fb" title="Divulgue">
<i class="fa fa-facebook"></i>
</a>
<a href="https://plus.google.com/share?url=https://wp.me/p4o5j7-s7m" class="popup gp" title="Divulgue">
<i class="fa fa-google-plus"></i>
</a>
<a href="whatsapp://send?text=Adolescente ferido em tiroteio no Colégio Goyazes recebe alta - Jornal Opção - https://wp.me/p4o5j7-s7m" class="visible-xs-inline-block visible-sm-inline-block popup wahtsapp">
<i class="fa fa-whatsapp"></i>
</a>
</div>
<div class='yarpp-related'>
<div class="entry-related">
<div class="entry-related-title">/ Veja Também</div>
<ul>
<li>
<div class="entry-related-list-title">
<a href="https://www.jornalopcao.com.br/ultimas-noticias/sem-conscientizacao-de-gestores-plano-diretor-nao-saira-do-papel-alerta-francisco-jr-108058/" rel="bookmark" title="&#8220;Sem conscientização de gestores, plano diretor não sairá do papel&#8221;, alerta Francisco Jr.">&#8220;Sem conscientização de gestores, plano diretor não sairá do papel&#8221;, alerta Francisco Jr.</a>
</div>
</li>
<li>
<div class="entry-related-list-title">
<a href="https://www.jornalopcao.com.br/ultimas-noticias/caetano-veloso-processa-mbl-e-alexandre-frota-por-acusacao-de-pedofilia-108057/" rel="bookmark" title="Caetano Veloso processa MBL e Alexandre Frota por acusação de pedofilia">Caetano Veloso processa MBL e Alexandre Frota por acusação de pedofilia</a>
</div>
</li>
<li>
<div class="entry-related-list-title">
<a href="https://www.jornalopcao.com.br/ultimas-noticias/tentativa-de-roubo-em-goiania-faz-15-refens-e-acaba-com-morte-de-dois-suspeitos-108043/" rel="bookmark" title="Tentativa de roubo em Goiânia faz 15 reféns e acaba com morte de dois suspeitos">Tentativa de roubo em Goiânia faz 15 reféns e acaba com morte de dois suspeitos</a>
</div>
</li>
<li>
<div class="entry-related-list-title">
<a href="https://www.jornalopcao.com.br/ultimas-noticias/adolescente-vitima-de-tiroteio-em-escola-e-transferida-para-uti-107994/" rel="bookmark" title="Adolescente vítima de tiroteio em escola é transferida para UTI">Adolescente vítima de tiroteio em escola é transferida para UTI</a>
</div>
</li>
</ul>
</div>
</div>
</article>
<div class="wpdiscuz_top_clearing"></div>
<div id="comments" class="comments-area">
<div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div>
<h3 id="wc-comment-header">Deixe um comentário</h3>
<div id="wpcomm" class="wpdiscuz_unauth wpdiscuz_no_avatar">
<div class="wc_social_plugin_wrapper">
</div>
<div class="wc-form-wrapper wc-main-form-wrapper"  id='wc-main-form-wrapper-0_0' >
<div class="wpdiscuz-comment-message" style="display: block;"></div>
<form class="wc_comm_form wc_main_comm_form" method="post"  enctype="multipart/form-data">
<div class="wc-field-comment">
<div class="wpdiscuz-item wc-field-textarea"  style="margin-left: 0;">
<div class="wpdiscuz-textarea-wrap ">
<textarea id="wc-textarea-0_0"   placeholder="Iniciar a discussão" required name="wc_comment" class="wc_comment wpd-field"></textarea>
</div>
</div>
<div class="clearfix"></div>
</div>
<div class="wc-form-footer"  style="display: none;"> 
<div class="wpd-form-row">
<div class="wpd-form-col-left">
<div class="wpdiscuz-item wpd-has-icon">
<div class="wpd-field-icon"><i class="fa fa-user"></i></div>
<input required="required" class="wc_name wpd-field" type="text" name="wc_name" value="" placeholder="Nome" maxlength="50" pattern=".{3,50}" title="">
</div>
<div class="wpdiscuz-item wpd-has-icon">
<div class="wpd-field-icon"><i class="fa fa-link"></i></div>
<input class="wc_website wpd-field" type="text" name="wc_website" value="" placeholder="Website">
</div>
</div>
<div class="wpd-form-col-right">
<div class="wpdiscuz-item wpd-has-icon">
<div class="wpd-field-icon"><i class="fa fa-at"></i></div>
<input required="required" class="wc_email wpd-field" type="email" name="wc_email" value="" placeholder="Email">
</div>
<div class="wc-field-captcha wpdiscuz-item">
<div class="wc-captcha-input">
<input type="text" maxlength="5" value="" autocomplete="off" required="required" name="wc_captcha"  class="wpd-field wc_field_captcha" placeholder="Code" title="Insert the CAPTCHA code">
</div>
<div class="wc-label wc-captcha-label">
<a class="wpdiscuz-nofollow" href="#" rel="nofollow"><img alt="wpdiscuz_captcha" class="wc_captcha_img" src="https://www.jornalopcao.com.br/wp-content/plugins/wpdiscuz/utils/captcha/captcha.php?key=c59ecad8bcba9c"  width="80" height="26"/></a><a class="wpdiscuz-nofollow wc_captcha_refresh_img" href="#" rel="nofollow"><img  alt="refresh" class="" src="https://www.jornalopcao.com.br/wp-content/plugins/wpdiscuz/assets/img/captcha-loading.png" width="16" height="16"/></a>
<input type="hidden" id="c59ecad8bcba9c" class="wpdiscuz-cnonce" name="cnonce" value="c59ecad8bcba9c" />
</div>
<div class="clearfix"></div>
</div>
<div class="wc-field-submit">
<input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Publicar Comentário.">
</div>
</div>
<div class="clearfix"></div>
</div>
</div>
<div class="clearfix"></div>
<input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id">
</form>
</div>
<div id = "wpdiscuz_hidden_secondary_form" style = "display: none;">
<div class="wc-form-wrapper wc-secondary-form-wrapper"  id='wc-secondary-form-wrapper-wpdiscuzuniqueid'  style='display: none;' >
<div class="wpdiscuz-comment-message" style="display: block;"></div>
<div class="wc-secondary-forms-social-content"></div>
<form class="wc_comm_form wc-secondary-form-wrapper" method="post"  enctype="multipart/form-data">
<div class="wc-field-comment">
<div class="wpdiscuz-item wc-field-textarea"  style="margin-left: 0;">
<div class="wpdiscuz-textarea-wrap ">
<textarea id="wc-textarea-wpdiscuzuniqueid"   placeholder="Entre na discussão" required name="wc_comment" class="wc_comment wpd-field"></textarea>
</div>
</div>
<div class="clearfix"></div>
</div>
<div class="wc-form-footer"  style="display: none;"> 
<div class="wpd-form-row">
<div class="wpd-form-col-left">
<div class="wpdiscuz-item wpd-has-icon">
<div class="wpd-field-icon"><i class="fa fa-user"></i></div>
<input required="required" class="wc_name wpd-field" type="text" name="wc_name" value="" placeholder="Nome" maxlength="50" pattern=".{3,50}" title="">
</div>
<div class="wpdiscuz-item wpd-has-icon">
<div class="wpd-field-icon"><i class="fa fa-link"></i></div>
<input class="wc_website wpd-field" type="text" name="wc_website" value="" placeholder="Website">
</div>
</div>
<div class="wpd-form-col-right">
<div class="wpdiscuz-item wpd-has-icon">
<div class="wpd-field-icon"><i class="fa fa-at"></i></div>
<input required="required" class="wc_email wpd-field" type="email" name="wc_email" value="" placeholder="Email">
</div>
<div class="wc-field-captcha wpdiscuz-item">
<div class="wc-captcha-input">
<input type="text" maxlength="5" value="" autocomplete="off" required="required" name="wc_captcha"  class="wpd-field wc_field_captcha" placeholder="Code" title="Insert the CAPTCHA code">
</div>
<div class="wc-label wc-captcha-label">
<a class="wpdiscuz-nofollow" href="#" rel="nofollow"><img alt="wpdiscuz_captcha" class="wc_captcha_img" src="https://www.jornalopcao.com.br/wp-content/plugins/wpdiscuz/utils/captcha/captcha.php?key=c59ecad8bcbb1f"  width="80" height="26"/></a><a class="wpdiscuz-nofollow wc_captcha_refresh_img" href="#" rel="nofollow"><img  alt="refresh" class="" src="https://www.jornalopcao.com.br/wp-content/plugins/wpdiscuz/assets/img/captcha-loading.png" width="16" height="16"/></a>
<input type="hidden" id="c59ecad8bcbb1f" class="wpdiscuz-cnonce" name="cnonce" value="c59ecad8bcbb1f" />
</div>
<div class="clearfix"></div>
</div>
<div class="wc-field-submit">
<input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Publicar Comentário.">
</div>
</div>
<div class="clearfix"></div>
</div>
</div>
<div class="clearfix"></div>
<input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id">
</form>
</div>
</div>
<div id="wcThreadWrapper" class="wc-thread-wrapper">
<div class="wpdiscuz-comment-pagination">
</div>
</div>
<div class="wpdiscuz_clear"></div>
</div>
</div>
<div class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"><img class="wpdiscuz-loading-bar-img" alt="wpDiscuz" src="https://www.jornalopcao.com.br/wp-content/plugins/wpdiscuz/assets/img/loading.gif" width="32" height="25" /></div>
</main>
</div>
<div id="primary-sidebar" class="four col" role="complementary">
<div class="ads_holder_container ad_destaque">
<div class="ad_destaque ad_type_image" style=" width: 300px; height: 480px;">
<img src="https://www.jornalopcao.com.br/wp-content/uploads/2014/04/banner-jornal-300x480.jpg" alt="AD" width="300" height="480"></img>					</div>
</div>
<div class="widget widget_subs_feed">
<a href="https://www.jornalopcao.com.br/feed/" title="RSS Feed">
<img src="https://www.jornalopcao.com.br/wp-content/themes/jornal-opcao/assets/img/feed.png" alt="RSS Feed" />
</a>
</div><div class="widget">
<div class="widget-title">
/ Facebook
</div>
<div class="widget-facebook">
<div class="fb-like-box" data-href="https://www.facebook.com/opcao" data-width="300" data-height="340" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>
</div>
</div><div class="widget widget_wysija_sidebar">
<div class="widget-title">/ Assine por Email</div>
<div class="widget_wysija_cont php_wysija"><div id="msg-form-wysija-php59ecad8bcc8ff-1" class="wysija-msg ajax"></div><form id="form-wysija-php59ecad8bcc8ff-1" method="post" action="#wysija" class="widget_wysija php_wysija">
<p class="wysija-alert">Preencha seu email abaixo para receber atualizações diárias de nossos artigos</p>
<p class="wysija-paragraph">
<input type="text" name="wysija[user][firstname]" class="wysija-input " title="Nome" placeholder="Nome" value="" />
<span class="abs-req">
<input type="text" name="wysija[user][abs][firstname]" class="wysija-input validated[abs][firstname]" value="" />
</span>
</p>
<p class="wysija-paragraph">
<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Email" placeholder="Email" value="" />
<span class="abs-req">
<input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
</span>
</p>
<input class="wysija-submit wysija-submit-field" type="submit" value="Assinar!" />
<input type="hidden" name="form_id" value="1" />
<input type="hidden" name="action" value="save" />
<input type="hidden" name="controller" value="subscribers" />
<input type="hidden" value="1" name="wysija-page" />
<input type="hidden" name="wysija[user_list][list_ids]" value="1" />
</form></div>
</div>				<div class="ads_holder_container ad_lateral-a">
<div class="ad_lateral-a ad_type_image" style=" width: 300px; height: 206px;">
<a href="http://www.jatai.go.gov.br/index.php?option=com_content&view=article&id=178&Itemid=212" target="_blank"><img src="https://www.jornalopcao.com.br/wp-content/uploads/2017/04/jatai.jpg" alt="AD" width="300" height="206"></img></a>					</div>
</div>
<div class="widget">
<div class="widget-title">
/ Twitter
</div>
<div class="widget-twitter">
<a class="twitter-timeline" href="https://twitter.com/jornalopcao" data-widget-id="712627496257081344"></a>
</div>
</div>				<div class="ads_holder_container ad_lateral-b">
<div class="ad_lateral-b ad_type_image" style=" width: 300px; height: 250px;">
<img src="https://www.jornalopcao.com.br/wp-content/uploads/2017/10/WEB_BANNER-ANIVERSARIO-DE-GOIANIA_300X250px.gif" alt="AD" width="300" height="250"></img>					</div>
</div>
<div class="ads_holder_container ad_lateral-c">
<div class="ad_lateral-c ad_type_code" style="">
<iframe src="//www.avancagoias.net.br/fique-por-dentro/jornalopcao/" width="300" height="500" scrolling="no" style="margin:0; padding:0; border:0; line-height:1; width:300px; height:500px;"></iframe>					</div>
</div>
</div>			</div>
</div>
</div>
<div id="bottom" class="foundation">
<div class="container bottom-body"><div class="row">
<div class="twelve col">				<div class="ads_holder_container ad_rodape">
<div class="ad_rodape ad_type_image" style=" width: 728px; height: 90px;">
<a href="http://www.jatai.go.gov.br" target="_blank"><img src="https://www.jornalopcao.com.br/wp-content/uploads/2017/05/IMG_4972.png" alt="AD" width="728" height="90"></img></a>					</div>
</div>
<div class="ads_holder_container ad_rodape">
<div class="ad_rodape ad_type_image" style=" width: 728px; height: 90px;">
<img src="https://www.jornalopcao.com.br/wp-content/uploads/2015/12/image.gif" alt="AD" width="728" height="90"></img>					</div>
</div>
<script type="text/javascript">
jQuery(document).ready( function($){
$('.ads_holder_container.ad_rodape').hide(0);
$('.ads_holder_container.ad_rodape').eq(Math.floor(Math.random()*2)).show(0);
});
</script>
</div>
</div><div class="row">
<div class="twelve col">
<div class="widget widget_latest_posts">
<div class="widget-title">
/ Últimos artigos
</div>
<ul><li><div class="latest-posts-thumb"><a href="https://www.jornalopcao.com.br/ultimas-noticias/adolescente-ferido-em-tiroteio-no-colegio-goyazes-recebe-alta-108088/" rel="bookmark" title="Adolescente ferido em tiroteio no Colégio Goyazes recebe alta"><img src="https://i0.wp.com/www.jornalopcao.com.br/wp-content/uploads/2017/10/Hyago-Marques-1.png?fit=620%2C350&ssl=1" alt="Adolescente ferido em tiroteio no Colégio Goyazes recebe alta" /></a></div><div class="latest-posts-title"><a href="https://www.jornalopcao.com.br/ultimas-noticias/adolescente-ferido-em-tiroteio-no-colegio-goyazes-recebe-alta-108088/" rel="bookmark" title="Adolescente ferido em tiroteio no Colégio Goyazes recebe alta">Adolescente ferido em tiroteio no Colégio Goyazes recebe alta</a></div></li><li><div class="latest-posts-thumb"><a href="https://www.jornalopcao.com.br/bastidores/kajuru-diz-que-sera-candidato-senador-e-ponto-final-afirma-108087/" rel="bookmark" title="Kajuru diz que será candidato a senador. “E ponto final”, afirma"><img src="https://i1.wp.com/www.jornalopcao.com.br/wp-content/uploads/2017/06/kajuru-foto-alberto-maia.jpg?fit=620%2C350&ssl=1" alt="Kajuru diz que será candidato a senador. “E ponto final”, afirma" /></a></div><div class="latest-posts-title"><a href="https://www.jornalopcao.com.br/bastidores/kajuru-diz-que-sera-candidato-senador-e-ponto-final-afirma-108087/" rel="bookmark" title="Kajuru diz que será candidato a senador. “E ponto final”, afirma">Kajuru diz que será candidato a senador. “E ponto final”, afirma</a></div></li><li><div class="latest-posts-thumb"><a href="https://www.jornalopcao.com.br/ultimas-noticias/justica-determina-internacao-de-45-dias-para-menor-atirador-de-goiania-108086/" rel="bookmark" title="Justiça determina internação de 45 dias para menor atirador de Goiânia"><img src="https://i2.wp.com/www.jornalopcao.com.br/wp-content/uploads/2017/10/aluno-atirador-goiania-OKK.jpg?fit=620%2C350&ssl=1" alt="Justiça determina internação de 45 dias para menor atirador de Goiânia" /></a></div><div class="latest-posts-title"><a href="https://www.jornalopcao.com.br/ultimas-noticias/justica-determina-internacao-de-45-dias-para-menor-atirador-de-goiania-108086/" rel="bookmark" title="Justiça determina internação de 45 dias para menor atirador de Goiânia">Justiça determina internação de 45 dias para menor atirador de Goiânia</a></div></li><li><div class="latest-posts-thumb"><a href="https://www.jornalopcao.com.br/bastidores/irisaraujismo-atribui-ciume-de-ze-nelto-veto-nas-prefeituras-de-goiania-e-aparecida-108083/" rel="bookmark" title="Irisaraujismo atribui ciúme de Zé Nelto a “veto” nas prefeituras de Goiânia e Aparecida"><img src="https://i2.wp.com/www.jornalopcao.com.br/wp-content/uploads/2017/06/dona-iris-jose-nelto.jpg?fit=620%2C350&ssl=1" alt="Irisaraujismo atribui ciúme de Zé Nelto a “veto” nas prefeituras de Goiânia e Aparecida" /></a></div><div class="latest-posts-title"><a href="https://www.jornalopcao.com.br/bastidores/irisaraujismo-atribui-ciume-de-ze-nelto-veto-nas-prefeituras-de-goiania-e-aparecida-108083/" rel="bookmark" title="Irisaraujismo atribui ciúme de Zé Nelto a “veto” nas prefeituras de Goiânia e Aparecida">Irisaraujismo atribui ciúme de Zé Nelto a “veto” nas prefeituras de Goiânia e Aparecida</a></div></li><li><div class="latest-posts-thumb"><a href="https://www.jornalopcao.com.br/bastidores/aliado-de-alvaro-guimaraes-diz-que-gugu-nader-nunca-foi-eleito-deputado-e-muda-muito-de-partido-108071/" rel="bookmark" title="Aliado de Álvaro Guimarães diz que Gugu Nader nunca foi eleito deputado e muda muito de partido"><img src="https://i0.wp.com/www.jornalopcao.com.br/wp-content/uploads/2017/10/gugu-nades-alvaro-guimaraes.jpg?fit=620%2C350&ssl=1" alt="Aliado de Álvaro Guimarães diz que Gugu Nader nunca foi eleito deputado e muda muito de partido" /></a></div><div class="latest-posts-title"><a href="https://www.jornalopcao.com.br/bastidores/aliado-de-alvaro-guimaraes-diz-que-gugu-nader-nunca-foi-eleito-deputado-e-muda-muito-de-partido-108071/" rel="bookmark" title="Aliado de Álvaro Guimarães diz que Gugu Nader nunca foi eleito deputado e muda muito de partido">Aliado de Álvaro Guimarães diz que Gugu Nader nunca foi eleito deputado e muda muito de partido</a></div></li></ul>
</div>
</div>
</div><div class="row">
<div class="twelve col">
<div class="widget">
<div class="widget-title">
/ Últimas edições
</div>
<ul class="latest-editions"><li><a href="/edicao/edicao-2206"><i class="fa fa-angle-double-right"></i> &nbsp;Edição 2206</a></li><li><a href="/edicao/edicao-2205"><i class="fa fa-angle-double-right"></i> &nbsp;Edição 2205</a></li><li><a href="/edicao/edicao-2204"><i class="fa fa-angle-double-right"></i> &nbsp;Edição 2204</a></li><li><a href="/edicao/edicao-2203"><i class="fa fa-angle-double-right"></i> &nbsp;Edição 2203</a></li><li><a href="/edicao/edicao-2202"><i class="fa fa-angle-double-right"></i> &nbsp;Edição 2202</a></li><li><a href="/edicao/edicao-2201"><i class="fa fa-angle-double-right"></i> &nbsp;Edição 2201</a></li><li><a href="/edicao/edicao-2200"><i class="fa fa-angle-double-right"></i> &nbsp;Edição 2200</a></li><li><a href="/edicao/edicao-2199"><i class="fa fa-angle-double-right"></i> &nbsp;Edição 2199</a></li><li><a href="/edicao/edicao-2198"><i class="fa fa-angle-double-right"></i> &nbsp;Edição 2198</a></li><li><a href="/edicao/edicao-2197"><i class="fa fa-angle-double-right"></i> &nbsp;Edição 2197</a></li><li><a href="/edicao/edicao-2196"><i class="fa fa-angle-double-right"></i> &nbsp;Edição 2196</a></li><li><a href="/edicao/edicao-2195"><i class="fa fa-angle-double-right"></i> &nbsp;Edição 2195</a></li><li><a href="/edicao/edicao-2194"><i class="fa fa-angle-double-right"></i> &nbsp;Edição 2194</a></li><li><a href="/edicao/edicao-2193"><i class="fa fa-angle-double-right"></i> &nbsp;Edição 2193</a></li><li><a href="/edicao/edicao-2192"><i class="fa fa-angle-double-right"></i> &nbsp;Edição 2192</a></li><li><a href="/edicao/edicao-2191"><i class="fa fa-angle-double-right"></i> &nbsp;Edição 2191</a></li>				<li class="old">Consulte também <a href="https://www.jornalopcao.com.br/edicoes-anteriores" target="_blank">nosso arquivo</a> para edições mais antigas</li>
</ul>
</div>
</div>
</div>	</div>
</div>
<footer id="footer" role="contentinfo" class="foundation">
<div class="container footer-body">
<div class="row">
<div class="eight col">
<nav id="secondary-menu" role="navigation">
<div class="menu-menu-rodape-container"><ul id="menu-menu-rodape" class="menu"><li id="menu-item-47" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47"><a href="https://www.jornalopcao.com.br/expediente/">Expediente</a></li>
<li id="menu-item-48" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48"><a href="https://www.jornalopcao.com.br/anuncie/">Anuncie</a></li>
<li id="menu-item-50" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50"><a href="https://www.jornalopcao.com.br/termos-de-uso/">Termos de uso</a></li>
<li id="menu-item-51" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51"><a href="https://www.jornalopcao.com.br/privacidade/">Privacidade</a></li>
<li id="menu-item-49" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49"><a href="https://www.jornalopcao.com.br/contato/">Contato</a></li>
<li id="menu-item-55467" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55467"><a href="http://192.168.50.3:8080/JornalOpcao/">Acesso Interno</a></li>
</ul></div>						</nav>
<div class="footer-social">
<ul>
<li><a href="https://twitter.com/jornalopcao" title="Twitter" target="_blank" class="tw"><i class="fa fa-twitter-square"></i></a></li>
<li><a href="https://www.facebook.com/opcao" title="Facebook" target="_blank" class="fb"><i class="fa fa-facebook-square"></i></a></li>
<li><a href="https://www.instagram.com/jornalopcao/" title="Instagram" target="_blank" class="isnt"><i class="fa fa-instagram"></i></a></li>
<li><a href="https://www.jornalopcao.com.br/feed" title="RSS" target="_blank" class="rss"><i class="fa fa-rss-square"></i></a></li>
</ul>
</div>
</div>
<div class="four col">
<div class="footer-copyright">
<strong>Jornal Opção</strong><br>
Copyright &copy;  - Todos os direitos reservados<br>
<a href="http://www.wunderkode.com.br" title="WunderKode"><img src="https://www.jornalopcao.com.br/wp-content/themes/jornal-opcao/assets/img/wk.png" alt="WunderKode"></a>
</div>
</div>
</div>
</div>
</footer>
<!-- Twitter -->
<script>
!function(d,s,id){
var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}
}(document, 'script', 'twitter-wjs');
</script>
<!-- End of Twitter --><script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-2647536-30']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script><!-- <link rel='stylesheet' id='yarppRelatedCss-css'  href='https://www.jornalopcao.com.br/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=195b54d5d97d9b6c7c7f26e13f49ffc0' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.jornalopcao.com.br/wp-content/cache/wpfc-minified/1b6d1a30871a1ba740f8596bbd519c70/1504793488index.css" media="all"/>
<script type='text/javascript' src='https://www.jornalopcao.com.br/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201742'></script>
<script type='text/javascript' src='https://www.jornalopcao.com.br/wp-includes/js/jquery/jquery.form.min.js?ver=3.37.0'></script>
<script type='text/javascript' src='https://www.jornalopcao.com.br/wp-includes/js/comment-reply.min.js?ver=195b54d5d97d9b6c7c7f26e13f49ffc0'></script>
<script type='text/javascript' src='https://www.jornalopcao.com.br/wp-includes/js/wp-embed.min.js?ver=195b54d5d97d9b6c7c7f26e13f49ffc0'></script>
<script type='text/javascript' src='https://www.jornalopcao.com.br/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-pt.js?ver=2.7.13'></script>
<script type='text/javascript' src='https://www.jornalopcao.com.br/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.7.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"https:\/\/www.jornalopcao.com.br\/wp-admin\/admin-ajax.php","loadingTrans":"Carregando...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jornalopcao.com.br/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.7.13'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201742.js' async defer></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:5.4',blog:'64845621',post:'108088',tz:'-2',srv:'www.jornalopcao.com.br'} ]);
_stq.push([ 'clickTrackerInit', '64845621', '108088' ]);
</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.451189994812 seconds, on 22-10-17 10:39:07 --><!-- via php -->