<!DOCTYPE html>
<html lang="pt-BR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Crítica da Folha de S. Paulo comete erros sobre a série Godless-Sem Deus - Jornal Opção</title>
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.jornalopcao.com.br/xmlrpc.php">
<meta name="google-site-verification" content="G2jkQb4XPhYoA_aTaFHwdbSzrxQY-HmPGIZ7wDafQ38" />
<!--FAVICONS-->
<link rel="apple-touch-icon" sizes="57x57" href="/favicons/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/favicons/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/favicons/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/favicons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/favicons/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/favicons/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/favicons/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/favicons/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/favicons/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/favicons/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/favicons/favicon-194x194.png" sizes="194x194">
<link rel="icon" type="image/png" href="/favicons/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/favicons/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/favicons/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/favicons/manifest.json">
<link rel="shortcut icon" href="/favicons/favicon.ico">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/favicons/mstile-144x144.png">
<meta name="msapplication-config" content="/favicons/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
<!-- This site is optimized with the Yoast SEO plugin v5.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Luciana Coelho diz que bandidos mataram os homens de La Belle. Eles morreram devido ao desmoronamento de uma mina"/>
<link rel="canonical" href="https://www.jornalopcao.com.br/colunas-e-blogs/imprensa/critica-da-folha-de-s-paulo-comete-erros-sobre-serie-godless-sem-deus-111216/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Crítica da Folha de S. Paulo comete erros sobre a série Godless-Sem Deus - Jornal Opção" />
<meta property="og:description" content="Luciana Coelho diz que bandidos mataram os homens de La Belle. Eles morreram devido ao desmoronamento de uma mina" />
<meta property="og:url" content="https://www.jornalopcao.com.br/colunas-e-blogs/imprensa/critica-da-folha-de-s-paulo-comete-erros-sobre-serie-godless-sem-deus-111216/" />
<meta property="og:site_name" content="Jornal Opção" />
<meta property="article:section" content="Imprensa" />
<meta property="article:published_time" content="2017-11-29T18:45:34-02:00" />
<meta property="article:modified_time" content="2017-11-29T21:37:09-02:00" />
<meta property="og:updated_time" content="2017-11-29T21:37:09-02:00" />
<meta property="fb:app_id" content="1607081236214696" />
<meta property="og:image" content="https://www.jornalopcao.com.br/wp-content/uploads/2017/11/Michelle-Dockery-faz-Alice-Fletcher-1.jpg" />
<meta property="og:image:secure_url" content="https://www.jornalopcao.com.br/wp-content/uploads/2017/11/Michelle-Dockery-faz-Alice-Fletcher-1.jpg" />
<meta property="og:image:width" content="634" />
<meta property="og:image:height" content="473" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Luciana Coelho diz que bandidos mataram os homens de La Belle. Eles morreram devido ao desmoronamento de uma mina" />
<meta name="twitter:title" content="Crítica da Folha de S. Paulo comete erros sobre a série Godless-Sem Deus - Jornal Opção" />
<meta name="twitter:image" content="https://i0.wp.com/www.jornalopcao.com.br/wp-content/uploads/2017/11/Michelle-Dockery-faz-Alice-Fletcher-1.jpg?fit=634%2C473&#038;ssl=1" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.jornalopcao.com.br\/","name":"Jornal Op\u00e7\u00e3o","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.jornalopcao.com.br\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Jornal Opção &raquo;" href="https://www.jornalopcao.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal Opção &raquo;" href="https://www.jornalopcao.com.br/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.jornalopcao.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=b11386e84915f9d20a5a4f05daad1129"}};
!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='yarppWidgetCss-css'  href='https://www.jornalopcao.com.br/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=b11386e84915f9d20a5a4f05daad1129' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='validate-engine-css-css'  href='https://www.jornalopcao.com.br/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.8.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wpdiscuz-font-awesome-css'  href='https://www.jornalopcao.com.br/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-4.6.3/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='https://www.jornalopcao.com.br/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz.css?ver=4.1.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wdr-campaigns-css'  href='https://www.jornalopcao.com.br/wp-content/themes/jornal-opcao/wunder/campaigns/assets/css/campaigns.css?ver=1.0.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wdr-grid-css'  href='https://www.jornalopcao.com.br/wp-content/themes/jornal-opcao/wunder/grid/assets/css/grid.css?ver=1.0.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wdr-icons-css'  href='https://www.jornalopcao.com.br/wp-content/themes/jornal-opcao/wunder/icons/assets/css/icons.css?ver=1.0.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wdr-related-css'  href='https://www.jornalopcao.com.br/wp-content/themes/jornal-opcao/wunder/related/assets/css/related.css?ver=1.0.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wdr-social-css'  href='https://www.jornalopcao.com.br/wp-content/themes/jornal-opcao/wunder/social/assets/css/social.css?ver=1.0.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wdr-theme-reset-css'  href='https://www.jornalopcao.com.br/wp-content/themes/jornal-opcao/assets/theme-reset/1.0.0/css/theme.css?ver=1.3.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wdr-theme-reset-responsive-mobile-css'  href='https://www.jornalopcao.com.br/wp-content/themes/jornal-opcao/assets/theme-reset/1.0.0/css/responsive-mobile.css?ver=1.3.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wdr-theme-css'  href='https://www.jornalopcao.com.br/wp-content/themes/jornal-opcao/assets/css/theme.css?ver=1.3.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wdr-style-css'  href='https://www.jornalopcao.com.br/wp-content/themes/jornal-opcao/style.css?ver=1.3.8' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.jornalopcao.com.br/wp-content/cache/wpfc-minified/fa60106441af61d1807a218c39f216e9/1512218694index.css" media="all"/>
<link rel='stylesheet' id='fontawesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=b11386e84915f9d20a5a4f05daad1129' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='jetpack_css-css'  href='https://www.jornalopcao.com.br/wp-content/plugins/jetpack/css/jetpack.css?ver=5.5.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.jornalopcao.com.br/wp-content/cache/wpfc-minified/931d3b3a0489b9a69fae1659f216707b/1512218693index.css" media="all"/>
<script src='//www.jornalopcao.com.br/wp-content/cache/wpfc-minified/ff373a8fa4547f2513c0bdd294bc99c4/1512218694index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.jornalopcao.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='https://www.jornalopcao.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<!-- <script type='text/javascript' src='https://www.jornalopcao.com.br/wp-content/plugins/wpdiscuz/assets/third-party/wpdcookiejs/customcookie.js?ver=b11386e84915f9d20a5a4f05daad1129'></script> -->
<!-- <script type='text/javascript' src='https://www.jornalopcao.com.br/wp-content/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min.js?ver=3.0'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"url":"https:\/\/www.jornalopcao.com.br\/wp-admin\/admin-ajax.php","wpdiscuz_options":{"wc_hide_replies_text":"Esconder Respostas","wc_show_replies_text":"Mostrar Respostas","wc_msg_required_fields":"Please fill out required fields","wc_invalid_field":"A informa\u00e7\u00e3o de algum campo \u00e9 inv\u00e1lida","wc_error_empty_text":"por favor, preencha este campo para comentar","wc_error_url_text":"url is invalid","wc_error_email_text":"Endere\u00e7o de e-mail inv\u00e1lido","wc_invalid_captcha":"Captcha Inv\u00e1lida","wc_login_to_vote":"Voc\u00ea deve estar autenticado para votar","wc_deny_voting_from_same_ip":"Voc\u00ea n\u00e3o tem permiss\u00e3o para votar neste coment\u00e1rio","wc_self_vote":"N\u00e3o pode votar no seu coment\u00e1rio","wc_vote_only_one_time":"Voc\u00ea j\u00e1 votou para este coment\u00e1rio","wc_voting_error":"Erro ao votar","wc_held_for_moderate":"Comment awaiting moderation","wc_comment_edit_not_possible":"Lamentamos, mas j\u00e1 n\u00e3o \u00e9 poss\u00edvel editar o coment\u00e1rio","wc_comment_not_updated":"Lamentamos, mas o coment\u00e1rio n\u00e3o foi atualizado","wc_comment_not_edited":"Voc\u00ea n\u00e3o fez altera\u00e7\u00f5es","wc_new_comment_button_text":"novo coment\u00e1rio","wc_new_comments_button_text":"novos coment\u00e1rios","wc_new_reply_button_text":"notificar-me de respostas ao meu coment\u00e1rio","wc_new_replies_button_text":"notificar-me de respostas a todos os meus coment\u00e1rios","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","is_user_logged_in":false,"commentListLoadType":"0","lazyLoadOnPageLoad":0,"commentListUpdateType":"0","commentListUpdateTimer":"30","liveUpdateGuests":"1","wc_comment_bg_color":"#FEFEFE","wc_reply_bg_color":"#F8F8F8","wordpress_comment_order":"asc","commentsVoteOrder":false,"wordpressThreadCommentsDepth":"3","wordpressIsPaginate":"","commentTextMaxLength":null,"storeCommenterData":100000,"isCaptchaInSession":true,"isGoodbyeCaptchaActive":false,"facebookAppID":"","cookiehash":"ae8ee9360e6d0f7a096757cbe1c76735","version":"4.1.1","wc_post_id":111216,"loadLastCommentId":0,"lastVisitKey":"wpdiscuz_last_visit","lastVisitExpires":1514804244,"lastVisitCookie":{"1":{"111216":1512212244}},"wc_captcha_show_for_guest":1,"wc_captcha_show_for_members":"0","is_email_field_required":1}};
/* ]]> */
</script>
<script src='//www.jornalopcao.com.br/wp-content/cache/wpfc-minified/4affa25ce8e3128dca915ec7c309a7a0/1512218694index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.jornalopcao.com.br/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz.js?ver=4.1.1'></script> -->
<!-- <script type='text/javascript' src='https://www.jornalopcao.com.br/wp-content/themes/jornal-opcao/wunder/jornal_opcao/assets/js/ticker.min.js?ver=1.0.2'></script> -->
<!-- <script type='text/javascript' src='https://www.jornalopcao.com.br/wp-content/themes/jornal-opcao/assets/js/theme.min.js?ver=b11386e84915f9d20a5a4f05daad1129'></script> -->
<link rel='https://api.w.org/' href='https://www.jornalopcao.com.br/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://www.jornalopcao.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.jornalopcao.com.br%2Fcolunas-e-blogs%2Fimprensa%2Fcritica-da-folha-de-s-paulo-comete-erros-sobre-serie-godless-sem-deus-111216%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.jornalopcao.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.jornalopcao.com.br%2Fcolunas-e-blogs%2Fimprensa%2Fcritica-da-folha-de-s-paulo-comete-erros-sobre-serie-godless-sem-deus-111216%2F&#038;format=xml" />
<style type="text/css">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</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>		<style type="text/css" id="wp-custom-css">
/*
Você pode adicionar seu próprio CSS aqui.
Clique no ícone de ajuda acima para saber mais.
*/
#primary-sidebar .ads_holder_container {
margin: 0 0 30px;
}
#main .home-edition .home-edition-columns .home-edition-column-block {
width: 25%;
}
#main .home-edition .home-edition-columns .home-edition-column-block:last-of-type {
display: none;
}
#footer {
background-color: #444;
}		</style>
<script>
(function (url) {
var
isSSL = document.location.protocol === 'https:',
r7adUrl = (isSSL ? 'https:' : 'http:') + '//adv.r7.com/script?href=',
pageUrl = (typeof url === 'undefined' ? document.location.href : url);
document.write('<scr' + 'ipt src="' + r7adUrl + pageUrl + '"><\/scr' + 'ipt>');
}());
</script>
<script type="text/javascript" id="r7barrautil" src="//barra.r7.com/barra.js">{ banner: false, submenu: false }</script>
<!-- Begin comScore Tag -->
<script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "14194541" });
(function() {
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
<img src="https://b.scorecardresearch.com/p?c1=2&c2=14194541&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-111216 single-format-standard">
<!-- Facebook -->
<div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
FB.init({
appId      : '1607081236214696',
xfbml      : true,
version    : 'v2.3'
});
};
(function(d, s, id){
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) {return;}
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_US/sdk.js";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<!-- End of facebook -->				<div class="ads_holder_container ad_topo">
<div class="ad_topo ad_type_image" style=" width: 728px; height: 90px;">
<img src="https://www.jornalopcao.com.br/wp-content/uploads/2015/09/anuncio-728-90.jpg" alt="AD" width="728" height="90"></img>					</div>
</div>
<header id="head" role="banner" class="foundation">
<div class="head-body container">
<div class="row">
<div class="five col">
<div class="head-logo">
<a href="https://www.jornalopcao.com.br/" rel="home">Jornal Opção</a>
<div class="head-age">
41 Anos						</div>
</div>
</div>
<div class="four col">
<div class="head-search">
<form role="search" method="get" action="https://www.jornalopcao.com.br/">
<input type="text" value="busque aqui..." onfocus="this.value=''" name="s" id="s" />
<button type="submit" value="Submit"><i class="fa fa-search"></i></button>
</form>
<div class="head-date">
<i class="fa fa-clock-o"></i> 02/12/2017						</div>
<div class="head-social">
<ul>
<li><a href="https://twitter.com/jornalopcao" title="Twitter" target="_blank" class="tw"><i class="fa fa-twitter-square"></i></a></li>
<li><a href="https://www.facebook.com/opcao" title="Facebook" target="_blank" class="fb"><i class="fa fa-facebook-square"></i></a></li>
<li><a href="https://www.instagram.com/jornalopcao/" title="Instagram" target="_blank" class="isnt"><i class="fa fa-instagram"></i></a></li>
<li><a href="https://www.jornalopcao.com.br/feed" title="RSS" target="_blank" class="rss"><i class="fa fa-rss-square"></i></a></li>
</ul>
</div>
</div>
</div>
<div class="three col">
<div class="head-whatsapp">
<span>Envie sua sugestão, foto ou vídeo para nossa redação</span>
<a href="https://api.whatsapp.com/send?phone=5562999122027"><i class="fa fa-whatsapp"></i> 62 9 9912-2027</a>
</div>
</div>
</div>
<div class="row">
<div class="twelve col">
<nav id="primary-menu" class="head-menu" role="navigation">
<div class="head-menu-toggle">
<span><i class="fa fa-list"></i> menu</span>
</div>
<div class="head-menu-body">
<div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-13" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13"><a href="/">Início</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-14"><a href="https://www.jornalopcao.com.br/edicao-atual/">Edição da semana</a>
<ul class="sub-menu">
<li id="menu-item-16" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16"><a href="https://www.jornalopcao.com.br/outras-edicoes/">Edições anteriores</a></li>
<li id="menu-item-54772" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54772"><a href="https://www.jornalopcao.com.br/arquivo/">Buscar no Arquivo</a></li>
</ul>
</li>
<li id="menu-item-17" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-17"><a href="https://www.jornalopcao.com.br/opcao-diario/">Opção Diário</a>
<ul class="sub-menu">
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://www.jornalopcao.com.br/categoria/ultimas-noticias/">Arquivo de notícias</a></li>
</ul>
</li>
<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="https://www.jornalopcao.com.br/categoria/editorial/">Editorial</a></li>
<li id="menu-item-22" class="double-menu menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-22"><a href="https://www.jornalopcao.com.br/categoria/colunas-e-blogs/">Colunas</a>
<ul class="sub-menu">
<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35"><a href="https://www.jornalopcao.com.br/categoria/colunas-e-blogs/imprensa/">Imprensa</a></li>
<li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="https://www.jornalopcao.com.br/categoria/colunas-e-blogs/conexao/">Conexão</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://www.jornalopcao.com.br/categoria/colunas-e-blogs/direto-do-oriente-medio/">Direto do Oriente Médio</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://www.jornalopcao.com.br/categoria/colunas-e-blogs/anapolis/">Anápolis</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://www.jornalopcao.com.br/categoria/colunas-e-blogs/brasil/">Brasil</a></li>
<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="https://www.jornalopcao.com.br/categoria/colunas-e-blogs/opcao-juridica/">Opção Jurídica</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://www.jornalopcao.com.br/categoria/colunas-e-blogs/cartas/">Cartas</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="https://www.jornalopcao.com.br/categoria/colunas-e-blogs/contraponto/">Contraponto</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://www.jornalopcao.com.br/categoria/colunas-e-blogs/geopolitica/">Geopolítica</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="https://www.jornalopcao.com.br/categoria/colunas-e-blogs/homericas/">Homéricas</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://www.jornalopcao.com.br/categoria/colunas-e-blogs/carta-da-europa/">Carta da Europa</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="https://www.jornalopcao.com.br/categoria/colunas-e-blogs/ponto-de-partida/">Ponto de Partida</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="https://www.jornalopcao.com.br/categoria/colunas-e-blogs/economia-em-desequilibrio/">Economia em Desequilíbrio</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="https://www.jornalopcao.com.br/categoria/colunas-e-blogs/resenha-esportiva/">Resenha Esportiva</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="https://www.jornalopcao.com.br/categoria/colunas-e-blogs/contradicao/">Contradição</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://www.jornalopcao.com.br/categoria/colunas-e-blogs/bio-logica/">Bio Lógica</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="https://www.jornalopcao.com.br/categoria/colunas-e-blogs/sem-rodeios/">Sem Rodeios</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="https://www.jornalopcao.com.br/categoria/colunas-e-blogs/tudo-sobre-nada/">Tudo sobre nada</a></li>
<li id="menu-item-43054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43054"><a href="https://www.jornalopcao.com.br/categoria/colunas-e-blogs/periscopio/">Periscópio</a></li>
<li id="menu-item-67906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67906"><a href="https://www.jornalopcao.com.br/categoria/colunas-e-blogs/vinho-sem-segredo/">Vinho sem segredo</a></li>
<li id="menu-item-85384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85384"><a href="https://www.jornalopcao.com.br/categoria/colunas-e-blogs/redes/">Redes</a></li>
<li id="menu-item-88909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88909"><a href="https://www.jornalopcao.com.br/categoria/colunas-e-blogs/opcao-mundo/">Opção Mundo</a></li>
<li id="menu-item-89571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89571"><a href="https://www.jornalopcao.com.br/categoria/colunas-e-blogs/regiao-metropolitana-de-brasilia/">Região Metropolitana de Brasília</a></li>
</ul>
</li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://www.jornalopcao.com.br/categoria/bastidores/">Bastidores</a></li>
<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43"><a href="https://www.jornalopcao.com.br/categoria/entrevistas/">Entrevistas</a></li>
<li id="menu-item-44" class="featured menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-44"><a href="https://www.jornalopcao.com.br/categoria/opcao-cultural/">Cultural</a>
<ul class="sub-menu">
<li id="menu-item-85488" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85488"><a href="https://www.jornalopcao.com.br/categoria/opcao-cultural/pos-creditos/">Pós-créditos</a></li>
<li id="menu-item-85489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85489"><a href="https://www.jornalopcao.com.br/categoria/opcao-cultural/365-shows/">Shows</a></li>
<li id="menu-item-26486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26486"><a href="https://www.jornalopcao.com.br/categoria/opcao-cultural/marca-texto/">Marca Texto</a></li>
<li id="menu-item-93985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93985"><a href="https://www.jornalopcao.com.br/categoria/opcao-cultural/caleidoscopio/">Caleidoscópio</a></li>
<li id="menu-item-97790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97790"><a href="https://www.jornalopcao.com.br/categoria/opcao-cultural/arranjos-sertanejos/">Arranjos Sertanejos</a></li>
<li id="menu-item-100806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100806"><a href="https://www.jornalopcao.com.br/categoria/opcao-cultural/cult-cast/">Cult Cast</a></li>
<li id="menu-item-101975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101975"><a href="https://www.jornalopcao.com.br/categoria/opcao-cultural/destarte/">Destarte</a></li>
<li id="menu-item-105531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105531"><a href="https://www.jornalopcao.com.br/categoria/opcao-cultural/crivo/">Crivo</a></li>
</ul>
</li>
<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a href="https://www.jornalopcao.com.br/categoria/reportagens/">Reportagens</a></li>
<li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46"><a href="https://www.jornalopcao.com.br/categoria/tocantins/">Tocantins</a></li>
<li id="menu-item-2525" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2525"><a>Mais</a>
<ul class="sub-menu">
<li id="menu-item-10350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10350"><a href="https://www.jornalopcao.com.br/categoria/especiais/opcao-na-copa/">Opção na Copa</a></li>
<li id="menu-item-2529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2529"><a href="https://www.jornalopcao.com.br/categoria/a-semana/">A semana</a></li>
</ul>
</li>
</ul></div>							</div>
</nav>
</div>
</div>
</div>
</header>
<div id="after-head" role="banner" class="foundation">
<div class="container">
<div id="breadcrumb">	Você está aqui <i class="fa fa-angle-right"></i> 
<span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="https://www.jornalopcao.com.br/" rel="v:url" property="v:title">Início</a>  <i class="fa fa-angle-right"></i> <span rel="v:child" typeof="v:Breadcrumb"><a href="https://www.jornalopcao.com.br/categoria/colunas-e-blogs/" rel="v:url" property="v:title">Colunas e Blogs</a>  <i class="fa fa-angle-right"></i> <span rel="v:child" typeof="v:Breadcrumb"><a href="https://www.jornalopcao.com.br/categoria/colunas-e-blogs/imprensa/" rel="v:url" property="v:title">Imprensa</a>  <i class="fa fa-angle-right"></i> <strong class="breadcrumb_last">Crítica da Folha de S. Paulo comete erros sobre a série Godless-Sem Deus</strong></span></span></span></span></div><div class="after-head-title">/ <a href="https://www.jornalopcao.com.br/categoria/colunas-e-blogs/imprensa/" rel="category tag">Imprensa</a></div>
</div>
</div>
<div id="content" class="foundation">
<div class="container content-body">
<div class="row">
<div id="primary" class="eight col">
<main id="main" role="main">
<article id="post-111216" class="content-single post-111216 post type-post status-publish format-standard has-post-thumbnail hentry category-imprensa edition-edicao-2211">
<div class="entry-columnist">
<div class="entry-columnist-thumb">
<img src="https://www.jornalopcao.com.br/wp-content/uploads/2014/04/euler.jpg" alt="Euler de França Belém" class="avatar avatar-thumb-m wp-user-avatar wp-user-avatar-thumb-m alignnone photo" />			</div>
<div class="entry-columnist-name">
Euler de França Belém			</div>
<div class="entry-columnist-description">
</div>
</div>
<header class="entry-header">
<h1 class="entry-title">Crítica da Folha de S. Paulo comete erros sobre a série Godless-Sem Deus</h1>
</header>
<div class="entry-meta">
<time class="entry-date published" datetime="2017-11-29T18:45:34-02:00">29/11/2017 18h45</time>
<div class="sep"><i class="fa fa-ellipsis-h"></i></div> 
<div class="entry-author"><span>Por</span> Euler de França Belém</div>
<div class="sep"><i class="fa fa-ellipsis-h"></i></div> 
<div class="entry-edition">
<a href="https://www.jornalopcao.com.br/edicao/edicao-2211/" rel="tag">Edição 2211</a>			</div>
</div>
<!-- <div class="entry-adsense row">
<div class="four col">
<div class="entry-adsense-code">
</div>
</div>
<div class="four col">
<div class="entry-adsense-code">
</div>
</div>
</div> -->
<div class="entry-content">
<p><strong>Luciana Coelho diz que bandidos mataram os homens de La Belle. Eles morreram devido ao desmoronamento de uma mina</strong></p>
<div id="attachment_111217" style="max-width: 630px" class="wp-caption aligncenter"><img class="size-large wp-image-111217" src="https://i0.wp.com/www.jornalopcao.com.br/wp-content/uploads/2017/11/Michelle-Dockery-faz-Alice-Fletcher-1.jpg?resize=620%2C463&#038;ssl=1" alt="" srcset="https://i0.wp.com/www.jornalopcao.com.br/wp-content/uploads/2017/11/Michelle-Dockery-faz-Alice-Fletcher-1.jpg?resize=620%2C463&amp;ssl=1 620w, https://i0.wp.com/www.jornalopcao.com.br/wp-content/uploads/2017/11/Michelle-Dockery-faz-Alice-Fletcher-1.jpg?resize=300%2C224&amp;ssl=1 300w, https://i0.wp.com/www.jornalopcao.com.br/wp-content/uploads/2017/11/Michelle-Dockery-faz-Alice-Fletcher-1.jpg?resize=600%2C448&amp;ssl=1 600w, https://i0.wp.com/www.jornalopcao.com.br/wp-content/uploads/2017/11/Michelle-Dockery-faz-Alice-Fletcher-1.jpg?w=634&amp;ssl=1 634w" sizes="(max-width: 620px) 100vw, 620px" data-recalc-dims="1" /><p class="wp-caption-text">Alice Fletcher é uma das principais personagens da série &#8220;Godless&#8221;</p></div>
<p>Luciana Coelho é a comentarista de séries da “Folha de S. Paulo”. É autora da coluna “Crítica Serial”. Suas críticas são, no geral, perspicazes e muito bem informadas. Mas na edição de sexta-feira, 24, no caderno “Ilustrada”, o artigo “Netflix moderniza faroeste em ‘Sem Deus’” contém alguns problemas, felizmente poucos.</p>
<div id="attachment_111221" style="max-width: 630px" class="wp-caption aligncenter"><img class="size-large wp-image-111221" src="https://i1.wp.com/www.jornalopcao.com.br/wp-content/uploads/2017/11/Mary-Agnes-é-feita-por-Merrit-Wever-1.jpg?resize=620%2C413&#038;ssl=1" alt="" srcset="https://i1.wp.com/www.jornalopcao.com.br/wp-content/uploads/2017/11/Mary-Agnes-é-feita-por-Merrit-Wever-1.jpg?resize=620%2C413&amp;ssl=1 620w, https://i1.wp.com/www.jornalopcao.com.br/wp-content/uploads/2017/11/Mary-Agnes-é-feita-por-Merrit-Wever-1.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/www.jornalopcao.com.br/wp-content/uploads/2017/11/Mary-Agnes-é-feita-por-Merrit-Wever-1.jpg?resize=600%2C400&amp;ssl=1 600w, https://i1.wp.com/www.jornalopcao.com.br/wp-content/uploads/2017/11/Mary-Agnes-é-feita-por-Merrit-Wever-1.jpg?w=669&amp;ssl=1 669w" sizes="(max-width: 620px) 100vw, 620px" data-recalc-dims="1" /><p class="wp-caption-text">Mary Agnes é a personagem mais forte de &#8220;Godless&#8221;. Ela lidera as mulheres na luta contra um bandido cruel e vingativo</p></div>
<p>“Sem Deus” (“Godless”), dirigida por Scott Frank, é um faroeste dos bons — ainda que não comparável às obras-primas de John Ford, Anthony Mann e Howard Hawks. Como tem sete episódios, a história pode ser contada mais lentamente, com maior desenvolvimento de vários personagens. A crítica de Luciana Coelho sobre as qualidades e até inovações do filme — quase filmes embutido numa série — é pertinente. A fotografia de Steven Meizler é, como nota a crítica, de rara excelência. Mas, a seguir, exponho alguns de seus equívocos.</p>
<div id="attachment_111220" style="max-width: 630px" class="wp-caption aligncenter"><img class="size-large wp-image-111220" src="https://i0.wp.com/www.jornalopcao.com.br/wp-content/uploads/2017/11/Scoot-McNairy-faz-Bill-McNue-1.jpg?resize=620%2C349&#038;ssl=1" alt="" srcset="https://i0.wp.com/www.jornalopcao.com.br/wp-content/uploads/2017/11/Scoot-McNairy-faz-Bill-McNue-1.jpg?resize=620%2C350&amp;ssl=1 620w, https://i0.wp.com/www.jornalopcao.com.br/wp-content/uploads/2017/11/Scoot-McNairy-faz-Bill-McNue-1.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/www.jornalopcao.com.br/wp-content/uploads/2017/11/Scoot-McNairy-faz-Bill-McNue-1.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/www.jornalopcao.com.br/wp-content/uploads/2017/11/Scoot-McNairy-faz-Bill-McNue-1.jpg?resize=600%2C338&amp;ssl=1 600w, https://i0.wp.com/www.jornalopcao.com.br/wp-content/uploads/2017/11/Scoot-McNairy-faz-Bill-McNue-1.jpg?w=1020&amp;ssl=1 1020w" sizes="(max-width: 620px) 100vw, 620px" data-recalc-dims="1" /><p class="wp-caption-text">O xerife Bill McNue é o herói homérico da série. Enxerga mal, é visto como moleirão, mas é um forte</p></div>
<p><strong>Personagem principal</strong></p>
<p>1 — Luciana Coelho diz que Alice Fletcher (a bela e competente Michelle Dockery) é a personagem principal. Talvez tenha razão. Porque Alice, uma mulher forte e, ao mesmo tempo, doce, é uma grande personagem. Difícil, quiçá impossível, discordar de que é a protagonista.</p>
<div id="attachment_111222" style="max-width: 358px" class="wp-caption aligncenter"><img class="size-full wp-image-111222" src="https://i0.wp.com/www.jornalopcao.com.br/wp-content/uploads/2017/11/Jeff-Daniels-faz-Frank-Griffin-2.jpg?resize=348%2C145&#038;ssl=1" alt="" srcset="https://i0.wp.com/www.jornalopcao.com.br/wp-content/uploads/2017/11/Jeff-Daniels-faz-Frank-Griffin-2.jpg?w=348&amp;ssl=1 348w, https://i0.wp.com/www.jornalopcao.com.br/wp-content/uploads/2017/11/Jeff-Daniels-faz-Frank-Griffin-2.jpg?resize=300%2C125&amp;ssl=1 300w" sizes="(max-width: 348px) 100vw, 348px" data-recalc-dims="1" /><p class="wp-caption-text">Frank Griffin é um grande vilão, um homem que faz suas próprias leis</p></div>
<p>Porém, do meu ponto de vista, o protagonista é o xerife Bill McNue (Scoot McNairy) — uma espécie de Ulisses (a personagem da “Odisseia” de Homero), que sai à procura do vilão Frank Griffin (Jeff Daniels). Quase cego, Bill McNue peregrina por vários lugares, enfrenta uma série de perigos e volta à sua Ítaca — onde, com o apoio de mulheres decididas e de Roy Goode (Jack O’Connel), consegue vencer o “exército” de criminosos liderado por Frank Griffin. Este é “caçado” pelo filho “adotivo” Roy Goode.</p>
<p>Frank Griffin, Bill McNue e Roy Goode são grandes personagens. Roy Goode talvez seja inspirado no Shane (“Os Brutos Também Amam”) de George Stevens.</p>
<p>O pai do filho da notável Alice Fletcher morreu e o garoto, no seu processo de formação, adota Roy Goode, o bandido com ar de mocinho, como “pai”.</p>
<div id="attachment_111219" style="max-width: 630px" class="wp-caption aligncenter"><img class="size-large wp-image-111219" src="https://i1.wp.com/www.jornalopcao.com.br/wp-content/uploads/2017/11/Jack-O-Connel-faz-Roy-Goode-1.jpg?resize=620%2C413&#038;ssl=1" alt="" srcset="https://i1.wp.com/www.jornalopcao.com.br/wp-content/uploads/2017/11/Jack-O-Connel-faz-Roy-Goode-1.jpg?resize=620%2C413&amp;ssl=1 620w, https://i1.wp.com/www.jornalopcao.com.br/wp-content/uploads/2017/11/Jack-O-Connel-faz-Roy-Goode-1.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/www.jornalopcao.com.br/wp-content/uploads/2017/11/Jack-O-Connel-faz-Roy-Goode-1.jpg?resize=600%2C400&amp;ssl=1 600w, https://i1.wp.com/www.jornalopcao.com.br/wp-content/uploads/2017/11/Jack-O-Connel-faz-Roy-Goode-1.jpg?w=669&amp;ssl=1 669w" sizes="(max-width: 620px) 100vw, 620px" data-recalc-dims="1" /><p class="wp-caption-text">Roy Goode, bandido com ar de mocinho, com Alice Fletcher atrás; ele é uma espécie de Shane, do filme de George Stevens</p></div>
<p><strong>Desmoronamento da mina</strong></p>
<p>2 — Luciana Coelho escreve: “La Belle, a cidadezinha produtora de prata tomada como cenário, é comandada por mulheres, e eis aí a boa sacada para derrubar o clichê. Os homens foram mortos por bandidos ou fugiram; cabe a elas proteger o lugar de forasteiros que queiram pilhar o povo da forma tradicional ou por meio da pressão de contratos espúrios”. Há, aí, vários problemas.</p>
<p>Os mineiros de La Belle não “foram mortos por bandidos” nem “fugiram”. Oitenta e três mineiros morreram devido ao desmoronamento da mina de prata. Houve apenas um sobrevivente — que enlouqueceu.</p>
<p>Luciana Coelho não percebeu, mas a maioria das mulheres, quando chegam os forasteiros, para ludibriá-las a respeito da mina de prata, aceitam suas propostas. A solidão “fala” mais alto, aparentemente. Mary Agnes (Merritt Wever) reage bravamente, mas fica isolada.</p>
<p>A cidade tem um xerife, Bill McNue, que, embora não seja um pamonha — mas é assim que a cidade o percebe (as pessoas nada sabem sobre sua quase-cegueira) —, praticamente não enxerga (o que resulta em certa fragilidade). Passa a ver direito quando adquire óculos. Ele é um homem corajoso, tanto que sai sozinho atrás do brutal assassino Frank Griffin (a performance de Jeff Daniels é formidável).</p>
<p>A rigor, as mulheres não defendem a cidade inicialmente — inclusive porque o xerife tem um auxiliar, Whitey Winn (Thomas Brodie-Sangster), que, apesar de jovem, é relativamente eficiente. Pode-se dizer que uma mulher, Mary Agnes, comporta-se como delegada da cidade.</p>
<p>Com a quase-cegueira do irmão, Bill McNue, e depois da morte da maioria dos homens de La Belle, Mary Agnes veste calças de homem, comporta-se como homem e defende a cidade. Quase uma xerife honorária, é inteligente, atira bem e é, até, uma estrategista de primeira linha. Trata-se de forte candidata a protagonista. É uma revolucionária até em termos comportamentais (leia adiante).</p>
<p>Quando Frank Griffin decide atacar La Belle, Mary Agnes organiza sua defesa, mobilizando todas as mulheres, que, notavelmente, enfrentam os experimentados bandidos e praticamente os derrotam — antes da chegada de Bill McNue e Roy Goode.</p>
<p>Não diria que as mulheres da série são masculinizadas — exceto a admirável Mary Agnes —, e sim que são mais fortes do que os homens. Homens fortes mesmo só Frank Griffin — que lembra o Hermógenes de “Grande Sertão: Veredas”, de Guimarães Rosa — e John Cook (quase um Riobaldo com espírito do Ulisses homérico).</p>
<div id="attachment_111230" style="max-width: 458px" class="wp-caption aligncenter"><img class="size-full wp-image-111230" src="https://i1.wp.com/www.jornalopcao.com.br/wp-content/uploads/2017/11/Mary-Agnes-e-outras-mulheres-em-SEm-Deus.jpg?resize=448%2C252&#038;ssl=1" alt="" srcset="https://i1.wp.com/www.jornalopcao.com.br/wp-content/uploads/2017/11/Mary-Agnes-e-outras-mulheres-em-SEm-Deus.jpg?w=448&amp;ssl=1 448w, https://i1.wp.com/www.jornalopcao.com.br/wp-content/uploads/2017/11/Mary-Agnes-e-outras-mulheres-em-SEm-Deus.jpg?resize=300%2C169&amp;ssl=1 300w" sizes="(max-width: 448px) 100vw, 448px" data-recalc-dims="1" /><p class="wp-caption-text">Mary Agnes e mais duas mulheres (a da direita é sua namorada): as poderosas de La Belle</p></div>
<p><strong>Homossexualidade no faroeste</strong></p>
<p>3 — A crítica não menciona outro diferencial da série: a ótima Mary Agnes, quiçá mais forte do que Alice Fletcher, mantém uma relação homossexual com uma prostituta que se tornou professora de crianças. As duas se amam. Trata-se de uma heresia em termos de western.</p>
<p><strong>Marshall e não militar</strong></p>
<p>4 — “Sam Waterston [John Cook] interpreta o militar enviado a cidade” (La Belle). De fato, John Cook, cujo destino é surpreende, procura militares para enfrentar a quadrilha de Frank Griffin. Mas tudo indica que não é militar, tanto que é chamado de “marshall” (um delegado federal, um xerifão), usa uma insígnia (a estrela) e não usa farda.</p>
</div>
<div class="entry-share">
<a href="https://twitter.com/intent/tweet?text=Crítica da Folha de S. Paulo comete erros sobre a série Godless-Sem Deus - Jornal Opção https://wp.me/p4o5j7-sVO" class="popup tw" title="Divulgue">
<i class="fa fa-twitter"></i>
</a>
<a href="https://www.facebook.com/sharer.php?u=https://wp.me/p4o5j7-sVO&t=Crítica da Folha de S. Paulo comete erros sobre a série Godless-Sem Deus - Jornal Opção" class="popup fb" title="Divulgue">
<i class="fa fa-facebook"></i>
</a>
<a href="https://plus.google.com/share?url=https://wp.me/p4o5j7-sVO" class="popup gp" title="Divulgue">
<i class="fa fa-google-plus"></i>
</a>
<a href="whatsapp://send?text=Crítica da Folha de S. Paulo comete erros sobre a série Godless-Sem Deus - Jornal Opção - https://wp.me/p4o5j7-sVO" class="visible-xs-inline-block visible-sm-inline-block popup wahtsapp">
<i class="fa fa-whatsapp"></i>
</a>
</div>
<div class='yarpp-related'>
<div class="entry-related">
<div class="entry-related-title">/ Veja Também</div>
<ul>
<li>
<div class="entry-related-list-title">
<a href="https://www.jornalopcao.com.br/colunas-e-blogs/imprensa/talita-aluna-cega-que-mudou-o-ensino-na-faculdade-de-letras-da-ufg-111107/" rel="bookmark" title="Tálita, a aluna cega que mudou o ensino na Faculdade de Letras da UFG">Tálita, a aluna cega que mudou o ensino na Faculdade de Letras da UFG</a>
</div>
</li>
<li>
<div class="entry-related-list-title">
<a href="https://www.jornalopcao.com.br/colunas-e-blogs/imprensa/pedro-herz-conta-historia-da-livraria-cultura-mais-charmosa-do-brasil-110866/" rel="bookmark" title="Pedro Herz conta a história da Livraria Cultura, a mais charmosa do Brasil">Pedro Herz conta a história da Livraria Cultura, a mais charmosa do Brasil</a>
</div>
</li>
<li>
<div class="entry-related-list-title">
<a href="https://www.jornalopcao.com.br/colunas-e-blogs/imprensa/nizan-guanaes-nao-e-magico-mas-pode-melhorar-imagem-do-governo-e-de-temer-110858/" rel="bookmark" title="Nizan Guanaes não é mágico mas pode melhorar a imagem do governo e de Temer?">Nizan Guanaes não é mágico mas pode melhorar a imagem do governo e de Temer?</a>
</div>
</li>
<li>
<div class="entry-related-list-title">
<a href="https://www.jornalopcao.com.br/colunas-e-blogs/imprensa/leitor-brasileiro-e-portugues-tem-a-disposicao-duas-traducoes-do-romance-em-versos-de-puchkin-110850/" rel="bookmark" title="Leitor brasileiro e português tem à disposição duas traduções do romance em versos de Púchkin">Leitor brasileiro e português tem à disposição duas traduções do romance em versos de Púchkin</a>
</div>
</li>
</ul>
</div>
</div>
</article>
<div class="wpdiscuz_top_clearing"></div>
<div id="comments" class="comments-area">
<div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div>
<h3 id="wc-comment-header">Deixe um comentário</h3>
<div id="wpcomm" class="wpdiscuz_unauth wpdiscuz_no_avatar">
<div class="wc_social_plugin_wrapper">
</div>
<div class="wc-form-wrapper wc-main-form-wrapper"  id='wc-main-form-wrapper-0_0' >
<div class="wpdiscuz-comment-message" style="display: block;"></div>
<form class="wc_comm_form wc_main_comm_form" method="post"  enctype="multipart/form-data">
<div class="wc-field-comment">
<div class="wpdiscuz-item wc-field-textarea"  style="margin-left: 0;">
<div class="wpdiscuz-textarea-wrap ">
<textarea id="wc-textarea-0_0"   placeholder="Entre na discussão" required name="wc_comment" class="wc_comment wpd-field"></textarea>
</div>
</div>
<div class="clearfix"></div>
</div>
<div class="wc-form-footer"  style="display: none;"> 
<div class="wpd-form-row">
<div class="wpd-form-col-left">
<div class="wpdiscuz-item wpd-has-icon">
<div class="wpd-field-icon"><i class="fa fa-user"></i></div>
<input required="required" class="wc_name wpd-field" type="text" name="wc_name" value="" placeholder="Nome" maxlength="50" pattern=".{3,50}" title="">
</div>
<div class="wpdiscuz-item wpd-has-icon">
<div class="wpd-field-icon"><i class="fa fa-link"></i></div>
<input class="wc_website wpd-field" type="text" name="wc_website" value="" placeholder="Website">
</div>
</div>
<div class="wpd-form-col-right">
<div class="wpdiscuz-item wpd-has-icon">
<div class="wpd-field-icon"><i class="fa fa-at"></i></div>
<input required="required" class="wc_email wpd-field" type="email" name="wc_email" value="" placeholder="Email">
</div>
<div class="wc-field-captcha wpdiscuz-item">
<div class="wc-captcha-input">
<input type="text" maxlength="5" value="" autocomplete="off" required="required" name="wc_captcha"  class="wpd-field wc_field_captcha" placeholder="Code" title="Insert the CAPTCHA code">
</div>
<div class="wc-label wc-captcha-label">
<a class="wpdiscuz-nofollow" href="#" rel="nofollow"><img alt="wpdiscuz_captcha" class="wc_captcha_img" src="https://www.jornalopcao.com.br/wp-content/plugins/wpdiscuz/utils/captcha/captcha.php?key=c5a22a334f0380"  width="80" height="26"/></a><a class="wpdiscuz-nofollow wc_captcha_refresh_img" href="#" rel="nofollow"><img  alt="refresh" class="" src="https://www.jornalopcao.com.br/wp-content/plugins/wpdiscuz/assets/img/captcha-loading.png" width="16" height="16"/></a>
<input type="hidden" id="c5a22a334f0380" class="wpdiscuz-cnonce" name="cnonce" value="c5a22a334f0380" />
</div>
<div class="clearfix"></div>
</div>
<div class="wc-field-submit">
<input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Publicar Comentário.">
</div>
</div>
<div class="clearfix"></div>
</div>
</div>
<div class="clearfix"></div>
<input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id">
</form>
</div>
<div id = "wpdiscuz_hidden_secondary_form" style = "display: none;">
<div class="wc-form-wrapper wc-secondary-form-wrapper"  id='wc-secondary-form-wrapper-wpdiscuzuniqueid'  style='display: none;' >
<div class="wpdiscuz-comment-message" style="display: block;"></div>
<div class="wc-secondary-forms-social-content"></div>
<form class="wc_comm_form wc-secondary-form-wrapper" method="post"  enctype="multipart/form-data">
<div class="wc-field-comment">
<div class="wpdiscuz-item wc-field-textarea"  style="margin-left: 0;">
<div class="wpdiscuz-textarea-wrap ">
<textarea id="wc-textarea-wpdiscuzuniqueid"   placeholder="Entre na discussão" required name="wc_comment" class="wc_comment wpd-field"></textarea>
</div>
</div>
<div class="clearfix"></div>
</div>
<div class="wc-form-footer"  style="display: none;"> 
<div class="wpd-form-row">
<div class="wpd-form-col-left">
<div class="wpdiscuz-item wpd-has-icon">
<div class="wpd-field-icon"><i class="fa fa-user"></i></div>
<input required="required" class="wc_name wpd-field" type="text" name="wc_name" value="" placeholder="Nome" maxlength="50" pattern=".{3,50}" title="">
</div>
<div class="wpdiscuz-item wpd-has-icon">
<div class="wpd-field-icon"><i class="fa fa-link"></i></div>
<input class="wc_website wpd-field" type="text" name="wc_website" value="" placeholder="Website">
</div>
</div>
<div class="wpd-form-col-right">
<div class="wpdiscuz-item wpd-has-icon">
<div class="wpd-field-icon"><i class="fa fa-at"></i></div>
<input required="required" class="wc_email wpd-field" type="email" name="wc_email" value="" placeholder="Email">
</div>
<div class="wc-field-captcha wpdiscuz-item">
<div class="wc-captcha-input">
<input type="text" maxlength="5" value="" autocomplete="off" required="required" name="wc_captcha"  class="wpd-field wc_field_captcha" placeholder="Code" title="Insert the CAPTCHA code">
</div>
<div class="wc-label wc-captcha-label">
<a class="wpdiscuz-nofollow" href="#" rel="nofollow"><img alt="wpdiscuz_captcha" class="wc_captcha_img" src="https://www.jornalopcao.com.br/wp-content/plugins/wpdiscuz/utils/captcha/captcha.php?key=c5a22a334f0430"  width="80" height="26"/></a><a class="wpdiscuz-nofollow wc_captcha_refresh_img" href="#" rel="nofollow"><img  alt="refresh" class="" src="https://www.jornalopcao.com.br/wp-content/plugins/wpdiscuz/assets/img/captcha-loading.png" width="16" height="16"/></a>
<input type="hidden" id="c5a22a334f0430" class="wpdiscuz-cnonce" name="cnonce" value="c5a22a334f0430" />
</div>
<div class="clearfix"></div>
</div>
<div class="wc-field-submit">
<input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Publicar Comentário.">
</div>
</div>
<div class="clearfix"></div>
</div>
</div>
<div class="clearfix"></div>
<input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id">
</form>
</div>
</div>
<div id="wcThreadWrapper" class="wc-thread-wrapper">
<div id="wc-comm-24461_0" class="wc-comment wc-blog-guest wc_comment_level-1"><div id="comment-24461" class="wc-comment-right " style = "margin-left : 0;"><div class="wc-comment-header"><div class="wc-comment-author ">Paulo Lima</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="Compartilhar" ></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.jornalopcao.com.br%2Fcolunas-e-blogs%2Fimprensa%2Fcritica-da-folha-de-s-paulo-comete-erros-sobre-serie-godless-sem-deus-111216%2F%23comment-24461" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Compartilhar no Twitter</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://www.jornalopcao.com.br/colunas-e-blogs/imprensa/critica-da-folha-de-s-paulo-comete-erros-sobre-serie-godless-sem-deus-111216/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Compartilhar no Google</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true"/></i><span><input type="text" class="wc-comment-link-input" value="https://www.jornalopcao.com.br/colunas-e-blogs/imprensa/critica-da-folha-de-s-paulo-comete-erros-sobre-serie-godless-sem-deus-111216/#comment-24461" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>ou seja, ela não assistiu ou não nasceu pra ser critica de alguma coisa rs</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up  wc_vote wc_not_clicked"><i class="fa fa-thumbs-up fa-flip-horizontal wc-vote-img-up"></i><span>Voto Positivo</span></span><span class="wc-vote-result">0</span><span class="wc-vote-link wc-down  wc_vote wc_not_clicked"><i class="fa fa-thumbs-down wc-vote-img-down"></i><span>Voto Negativo</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Responder"><i class="fa fa-reply" aria-hidden="true"></i> Responder</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>30/11/2017 22h57 22:57</div><div class="wc-toggle wpdiscuz-hidden"><i class="fa fa-chevron-up" aria-hidden="true"  title="Esconder Respostas"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-24461_0"  style="clear:both"></div></div><div id="wc-comm-24467_0" class="wc-comment wc-blog-guest wc_comment_level-1"><div id="comment-24467" class="wc-comment-right " style = "margin-left : 0;"><div class="wc-comment-header"><div class="wc-comment-author ">Luciana Barbosa</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="Compartilhar" ></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.jornalopcao.com.br%2Fcolunas-e-blogs%2Fimprensa%2Fcritica-da-folha-de-s-paulo-comete-erros-sobre-serie-godless-sem-deus-111216%2F%23comment-24467" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Compartilhar no Twitter</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://www.jornalopcao.com.br/colunas-e-blogs/imprensa/critica-da-folha-de-s-paulo-comete-erros-sobre-serie-godless-sem-deus-111216/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Compartilhar no Google</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true"/></i><span><input type="text" class="wc-comment-link-input" value="https://www.jornalopcao.com.br/colunas-e-blogs/imprensa/critica-da-folha-de-s-paulo-comete-erros-sobre-serie-godless-sem-deus-111216/#comment-24467" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Boa crítica.Você viu a série.Melhor série do ano.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up  wc_vote wc_not_clicked"><i class="fa fa-thumbs-up fa-flip-horizontal wc-vote-img-up"></i><span>Voto Positivo</span></span><span class="wc-vote-result">0</span><span class="wc-vote-link wc-down  wc_vote wc_not_clicked"><i class="fa fa-thumbs-down wc-vote-img-down"></i><span>Voto Negativo</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Responder"><i class="fa fa-reply" aria-hidden="true"></i> Responder</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>01/12/2017 11h08 11:08</div><div class="wc-toggle wpdiscuz-hidden"><i class="fa fa-chevron-up" aria-hidden="true"  title="Esconder Respostas"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-24467_0"  style="clear:both"></div></div><div id="wc-comm-24476_0" class="wc-comment wc-blog-guest wc_comment_level-1"><div id="comment-24476" class="wc-comment-right " style = "margin-left : 0;"><div class="wc-comment-header"><div class="wc-comment-author ">Joel</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="Compartilhar" ></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fwww.jornalopcao.com.br%2Fcolunas-e-blogs%2Fimprensa%2Fcritica-da-folha-de-s-paulo-comete-erros-sobre-serie-godless-sem-deus-111216%2F%23comment-24476" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Compartilhar no Twitter</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://www.jornalopcao.com.br/colunas-e-blogs/imprensa/critica-da-folha-de-s-paulo-comete-erros-sobre-serie-godless-sem-deus-111216/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Compartilhar no Google</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true"/></i><span><input type="text" class="wc-comment-link-input" value="https://www.jornalopcao.com.br/colunas-e-blogs/imprensa/critica-da-folha-de-s-paulo-comete-erros-sobre-serie-godless-sem-deus-111216/#comment-24476" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Contou a série inteiro,  isso não é crítica, acabou com as expectativas de quem ainda não assistiu</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up  wc_vote wc_not_clicked"><i class="fa fa-thumbs-up fa-flip-horizontal wc-vote-img-up"></i><span>Voto Positivo</span></span><span class="wc-vote-result">0</span><span class="wc-vote-link wc-down  wc_vote wc_not_clicked"><i class="fa fa-thumbs-down wc-vote-img-down"></i><span>Voto Negativo</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Responder"><i class="fa fa-reply" aria-hidden="true"></i> Responder</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>01/12/2017 15h11 15:11</div><div class="wc-toggle wpdiscuz-hidden"><i class="fa fa-chevron-up" aria-hidden="true"  title="Esconder Respostas"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-24476_0"  style="clear:both"></div></div>                
<div class="wpdiscuz-comment-pagination">
</div>
</div>
<div class="wpdiscuz_clear"></div>
</div>
</div>
<div class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"><img class="wpdiscuz-loading-bar-img" alt="wpDiscuz" src="https://www.jornalopcao.com.br/wp-content/plugins/wpdiscuz/assets/img/loading.gif" width="32" height="25" /></div>
</main>
</div>
<div id="primary-sidebar" class="four col" role="complementary">
<div class="ads_holder_container ad_destaque">
<div class="ad_destaque ad_type_image" style=" width: 300px; height: 480px;">
<img src="https://www.jornalopcao.com.br/wp-content/uploads/2014/04/banner-jornal-300x480.jpg" alt="AD" width="300" height="480"></img>					</div>
</div>
<div class="widget widget_subs_feed">
<a href="https://www.jornalopcao.com.br/feed/" title="RSS Feed">
<img src="https://www.jornalopcao.com.br/wp-content/themes/jornal-opcao/assets/img/feed.png" alt="RSS Feed" />
</a>
</div><div class="widget">
<div class="widget-title">
/ Facebook
</div>
<div class="widget-facebook">
<div class="fb-like-box" data-href="https://www.facebook.com/opcao" data-width="300" data-height="340" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>
</div>
</div><div class="widget widget_wysija_sidebar">
<div class="widget-title">/ Assine por Email</div>
<div class="widget_wysija_cont php_wysija"><div id="msg-form-wysija-php5a22a334f238d-1" class="wysija-msg ajax"></div><form id="form-wysija-php5a22a334f238d-1" method="post" action="#wysija" class="widget_wysija php_wysija">
<p class="wysija-alert">Preencha seu email abaixo para receber atualizações diárias de nossos artigos</p>
<p class="wysija-paragraph">
<input type="text" name="wysija[user][firstname]" class="wysija-input " title="Nome" placeholder="Nome" value="" />
<span class="abs-req">
<input type="text" name="wysija[user][abs][firstname]" class="wysija-input validated[abs][firstname]" value="" />
</span>
</p>
<p class="wysija-paragraph">
<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Email" placeholder="Email" value="" />
<span class="abs-req">
<input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
</span>
</p>
<input class="wysija-submit wysija-submit-field" type="submit" value="Assinar!" />
<input type="hidden" name="form_id" value="1" />
<input type="hidden" name="action" value="save" />
<input type="hidden" name="controller" value="subscribers" />
<input type="hidden" value="1" name="wysija-page" />
<input type="hidden" name="wysija[user_list][list_ids]" value="1" />
</form></div>
</div>				<div class="ads_holder_container ad_lateral-a">
<div class="ad_lateral-a ad_type_code" style="">
<script>
r7ad.printGAds([300, 250], 'Island');
</script>					</div>
</div>
<div class="widget">
<div class="widget-title">
/ Twitter
</div>
<div class="widget-twitter">
<a class="twitter-timeline" href="https://twitter.com/jornalopcao" data-widget-id="712627496257081344"></a>
</div>
</div>				<div class="ads_holder_container ad_lateral-b">
<div class="ad_lateral-b ad_type_image" style=" width: 300px; height: 206px;">
<a href="http://www.jatai.go.gov.br/index.php?option=com_content&view=article&id=178&Itemid=212" target="_blank"><img src="https://www.jornalopcao.com.br/wp-content/uploads/2017/04/jatai.jpg" alt="AD" width="300" height="206"></img></a>					</div>
</div>
<div class="ads_holder_container ad_lateral-c">
<div class="ad_lateral-c ad_type_image" style=" width: 300px; height: 250px;">
<a href="https://www.umfuturosemaids.com.br/?utm_source=jornal_opcao&utm_medium=300x250" target="_blank"><img src="https://www.jornalopcao.com.br/wp-content/uploads/2017/11/BANNER-AIDS-300x250.gif" alt="AD" width="300" height="250"></img></a>					</div>
</div>
</div>			</div>
</div>
</div>
<div id="bottom" class="foundation">
<div class="container bottom-body"><div class="row">
<div class="twelve col">				<div class="ads_holder_container ad_rodape">
<div class="ad_rodape ad_type_image" style=" width: 728px; height: 90px;">
<img src="https://www.jornalopcao.com.br/wp-content/uploads/2015/12/image.gif" alt="AD" width="728" height="90"></img>					</div>
</div>
</div>
</div><div class="row">
<div class="twelve col">
<div class="widget widget_latest_posts">
<div class="widget-title">
/ Últimos artigos
</div>
<ul><li><div class="latest-posts-thumb"><a href="https://www.jornalopcao.com.br/ultimas-noticias/mpgo-denuncia-26-envolvidos-em-fraudes-no-concurso-de-delegado-em-goias-111397/" rel="bookmark" title="MPGO denuncia 26 envolvidos em fraudes no concurso de delegado em Goiás"><img src="https://i0.wp.com/www.jornalopcao.com.br/wp-content/uploads/2014/09/concurso-ilustrativo.jpg?fit=620%2C350&ssl=1" alt="MPGO denuncia 26 envolvidos em fraudes no concurso de delegado em Goiás" /></a></div><div class="latest-posts-title"><a href="https://www.jornalopcao.com.br/ultimas-noticias/mpgo-denuncia-26-envolvidos-em-fraudes-no-concurso-de-delegado-em-goias-111397/" rel="bookmark" title="MPGO denuncia 26 envolvidos em fraudes no concurso de delegado em Goiás">MPGO denuncia 26 envolvidos em fraudes no concurso de delegado em Goiás</a></div></li><li><div class="latest-posts-thumb"><a href="https://www.jornalopcao.com.br/ultimas-noticias/com-show-de-natal-da-ovg-marconi-completa-entrega-15-milhoes-de-brinquedos-111389/" rel="bookmark" title="Com Show de Natal da OVG, Marconi completa entrega 15 milhões de brinquedos"><img src="https://i0.wp.com/www.jornalopcao.com.br/wp-content/uploads/2017/12/natal-2-1.jpg?fit=620%2C350&ssl=1" alt="Com Show de Natal da OVG, Marconi completa entrega 15 milhões de brinquedos" /></a></div><div class="latest-posts-title"><a href="https://www.jornalopcao.com.br/ultimas-noticias/com-show-de-natal-da-ovg-marconi-completa-entrega-15-milhoes-de-brinquedos-111389/" rel="bookmark" title="Com Show de Natal da OVG, Marconi completa entrega 15 milhões de brinquedos">Com Show de Natal da OVG, Marconi completa entrega 15 milhões de brinquedos</a></div></li><li><div class="latest-posts-thumb"><a href="https://www.jornalopcao.com.br/colunas-e-blogs/imprensa/biografia-de-millor-fernandes-vai-ser-publicada-em-2020-111381/" rel="bookmark" title="Biografia de Millôr Fernandes vai ser publicada em 2020"><img src="https://i0.wp.com/www.jornalopcao.com.br/wp-content/uploads/2017/12/Millôr-Fernandes-3.jpg?fit=615%2C300&ssl=1" alt="Biografia de Millôr Fernandes vai ser publicada em 2020" /></a></div><div class="latest-posts-title"><a href="https://www.jornalopcao.com.br/colunas-e-blogs/imprensa/biografia-de-millor-fernandes-vai-ser-publicada-em-2020-111381/" rel="bookmark" title="Biografia de Millôr Fernandes vai ser publicada em 2020">Biografia de Millôr Fernandes vai ser publicada em 2020</a></div></li><li><div class="latest-posts-thumb"><a href="https://www.jornalopcao.com.br/bastidores/pt-exclui-dilma-rousseff-de-chapa-majoritaria-no-rio-grande-do-sul-111376/" rel="bookmark" title="PT exclui Dilma Rousseff de chapa majoritária no Rio Grande do Sul"><img src="https://i2.wp.com/www.jornalopcao.com.br/wp-content/uploads/2017/10/Dilma-Rousseff-2012-getty-620x414.jpg?fit=620%2C350&ssl=1" alt="PT exclui Dilma Rousseff de chapa majoritária no Rio Grande do Sul" /></a></div><div class="latest-posts-title"><a href="https://www.jornalopcao.com.br/bastidores/pt-exclui-dilma-rousseff-de-chapa-majoritaria-no-rio-grande-do-sul-111376/" rel="bookmark" title="PT exclui Dilma Rousseff de chapa majoritária no Rio Grande do Sul">PT exclui Dilma Rousseff de chapa majoritária no Rio Grande do Sul</a></div></li><li><div class="latest-posts-thumb"><a href="https://www.jornalopcao.com.br/colunas-e-blogs/imprensa/pesquisadoras-lancam-livro-sobre-o-pintor-frei-confaloni-111373/" rel="bookmark" title="Pesquisadoras lançam livro sobre o pintor Frei Confaloni"><img src="https://i2.wp.com/www.jornalopcao.com.br/wp-content/uploads/2017/12/Frei-Confaloni-pintura-dele.jpg?fit=618%2C480&ssl=1" alt="Pesquisadoras lançam livro sobre o pintor Frei Confaloni" /></a></div><div class="latest-posts-title"><a href="https://www.jornalopcao.com.br/colunas-e-blogs/imprensa/pesquisadoras-lancam-livro-sobre-o-pintor-frei-confaloni-111373/" rel="bookmark" title="Pesquisadoras lançam livro sobre o pintor Frei Confaloni">Pesquisadoras lançam livro sobre o pintor Frei Confaloni</a></div></li></ul>
</div>
</div>
</div><div class="row">
<div class="twelve col">
<div class="widget">
<div class="widget-title">
/ Últimas edições
</div>
<ul class="latest-editions"><li><a href="/edicao/edicao-2211"><i class="fa fa-angle-double-right"></i> &nbsp;Edição 2211</a></li><li><a href="/edicao/edicao-2210"><i class="fa fa-angle-double-right"></i> &nbsp;Edição 2210</a></li><li><a href="/edicao/edicao-2209"><i class="fa fa-angle-double-right"></i> &nbsp;Edição 2209</a></li><li><a href="/edicao/edicao-2208"><i class="fa fa-angle-double-right"></i> &nbsp;Edição 2208</a></li><li><a href="/edicao/edicao-2207"><i class="fa fa-angle-double-right"></i> &nbsp;Edição 2207</a></li><li><a href="/edicao/edicao-2206"><i class="fa fa-angle-double-right"></i> &nbsp;Edição 2206</a></li><li><a href="/edicao/edicao-2205"><i class="fa fa-angle-double-right"></i> &nbsp;Edição 2205</a></li><li><a href="/edicao/edicao-2204"><i class="fa fa-angle-double-right"></i> &nbsp;Edição 2204</a></li><li><a href="/edicao/edicao-2203"><i class="fa fa-angle-double-right"></i> &nbsp;Edição 2203</a></li><li><a href="/edicao/edicao-2202"><i class="fa fa-angle-double-right"></i> &nbsp;Edição 2202</a></li><li><a href="/edicao/edicao-2201"><i class="fa fa-angle-double-right"></i> &nbsp;Edição 2201</a></li><li><a href="/edicao/edicao-2200"><i class="fa fa-angle-double-right"></i> &nbsp;Edição 2200</a></li><li><a href="/edicao/edicao-2199"><i class="fa fa-angle-double-right"></i> &nbsp;Edição 2199</a></li><li><a href="/edicao/edicao-2198"><i class="fa fa-angle-double-right"></i> &nbsp;Edição 2198</a></li><li><a href="/edicao/edicao-2197"><i class="fa fa-angle-double-right"></i> &nbsp;Edição 2197</a></li><li><a href="/edicao/edicao-2196"><i class="fa fa-angle-double-right"></i> &nbsp;Edição 2196</a></li>				<li class="old">Consulte também <a href="https://www.jornalopcao.com.br/edicoes-anteriores" target="_blank">nosso arquivo</a> para edições mais antigas</li>
</ul>
</div>
</div>
</div>	</div>
</div>
<footer id="footer" role="contentinfo" class="foundation">
<div class="container footer-body">
<div class="row">
<div class="eight col">
<nav id="secondary-menu" role="navigation">
<div class="menu-menu-rodape-container"><ul id="menu-menu-rodape" class="menu"><li id="menu-item-47" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47"><a href="https://www.jornalopcao.com.br/expediente/">Expediente</a></li>
<li id="menu-item-48" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48"><a href="https://www.jornalopcao.com.br/anuncie/">Anuncie</a></li>
<li id="menu-item-50" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50"><a href="https://www.jornalopcao.com.br/termos-de-uso/">Termos de uso</a></li>
<li id="menu-item-51" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51"><a href="https://www.jornalopcao.com.br/privacidade/">Privacidade</a></li>
<li id="menu-item-49" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49"><a href="https://www.jornalopcao.com.br/contato/">Contato</a></li>
<li id="menu-item-55467" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55467"><a href="http://192.168.50.3:8080/JornalOpcao/">Acesso Interno</a></li>
</ul></div>						</nav>
<div class="footer-social">
<ul>
<li><a href="https://twitter.com/jornalopcao" title="Twitter" target="_blank" class="tw"><i class="fa fa-twitter-square"></i></a></li>
<li><a href="https://www.facebook.com/opcao" title="Facebook" target="_blank" class="fb"><i class="fa fa-facebook-square"></i></a></li>
<li><a href="https://www.instagram.com/jornalopcao/" title="Instagram" target="_blank" class="isnt"><i class="fa fa-instagram"></i></a></li>
<li><a href="https://www.jornalopcao.com.br/feed" title="RSS" target="_blank" class="rss"><i class="fa fa-rss-square"></i></a></li>
</ul>
</div>
</div>
<div class="four col">
<div class="footer-copyright">
<strong>Jornal Opção</strong><br>
Copyright &copy;  - Todos os direitos reservados<br>
<a href="http://www.wunderkode.com.br" title="WunderKode"><img src="https://www.jornalopcao.com.br/wp-content/themes/jornal-opcao/assets/img/wk.png" alt="WunderKode"></a>
</div>
</div>
</div>
</div>
</footer>
<!-- Twitter -->
<script>
!function(d,s,id){
var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}
}(document, 'script', 'twitter-wjs');
</script>
<!-- End of Twitter --><script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-2647536-30']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script><!-- <link rel='stylesheet' id='yarppRelatedCss-css'  href='https://www.jornalopcao.com.br/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=b11386e84915f9d20a5a4f05daad1129' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.jornalopcao.com.br/wp-content/cache/wpfc-minified/1b6d1a30871a1ba740f8596bbd519c70/1512218694index.css" media="all"/>
<script type='text/javascript' src='https://www.jornalopcao.com.br/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201748'></script>
<script type='text/javascript' src='https://www.jornalopcao.com.br/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript' src='https://www.jornalopcao.com.br/wp-includes/js/comment-reply.min.js?ver=b11386e84915f9d20a5a4f05daad1129'></script>
<script type='text/javascript' src='https://www.jornalopcao.com.br/wp-includes/js/wp-embed.min.js?ver=b11386e84915f9d20a5a4f05daad1129'></script>
<script type='text/javascript' src='https://www.jornalopcao.com.br/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-pt.js?ver=2.8.1'></script>
<script type='text/javascript' src='https://www.jornalopcao.com.br/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"https:\/\/www.jornalopcao.com.br\/wp-admin\/admin-ajax.php","loadingTrans":"Carregando...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jornalopcao.com.br/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.8.1'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201748.js' async defer></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:5.5.1',blog:'64845621',post:'111216',tz:'-2',srv:'www.jornalopcao.com.br'} ]);
_stq.push([ 'clickTrackerInit', '64845621', '111216' ]);
</script>
<script type="text/javascript" id="r7-footer-portal" src="https://barra.r7.com/footer/footer-portal/footer-portal.js" charset="UTF-8"></script>
</body>
</html><!-- WP Fastest Cache file was created in 0.5031042099 seconds, on 02-12-17 8:57:25 --><!-- via php -->