<!DOCTYPE html>
<html lang="pt-BR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<title>Juízes auxiliares do STF terminam fase de depoimentos de delatores da Odebrecht - Jornal Opção</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.jornalopcao.com.br/xmlrpc.php">
	<meta name="google-site-verification" content="G2jkQb4XPhYoA_aTaFHwdbSzrxQY-HmPGIZ7wDafQ38" />

	<!--FAVICONS-->
	<link rel="apple-touch-icon" sizes="57x57" href="/favicons/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/favicons/apple-touch-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/favicons/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/favicons/apple-touch-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/favicons/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/favicons/apple-touch-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/favicons/apple-touch-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/favicons/apple-touch-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/favicons/apple-touch-icon-180x180.png">
	<link rel="icon" type="image/png" href="/favicons/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="/favicons/favicon-194x194.png" sizes="194x194">
	<link rel="icon" type="image/png" href="/favicons/favicon-96x96.png" sizes="96x96">
	<link rel="icon" type="image/png" href="/favicons/android-chrome-192x192.png" sizes="192x192">
	<link rel="icon" type="image/png" href="/favicons/favicon-16x16.png" sizes="16x16">
	<link rel="manifest" href="/favicons/manifest.json">
	<link rel="shortcut icon" href="/favicons/favicon.ico">
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-TileImage" content="/favicons/mstile-144x144.png">
	<meta name="msapplication-config" content="/favicons/browserconfig.xml">
	<meta name="theme-color" content="#ffffff">

	
<!-- This site is optimized with the Yoast SEO plugin v4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="﻿A partir de agora as delações estão prontas para serem homologadas; ainda não se sabe quem será o responsável pela homolagação"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.jornalopcao.com.br/ultimas-noticias/juizes-auxiliares-do-stf-terminam-fase-de-depoimentos-de-delatores-da-odebrecht-85810/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Juízes auxiliares do STF terminam fase de depoimentos de delatores da Odebrecht - Jornal Opção" />
<meta property="og:description" content="﻿A partir de agora as delações estão prontas para serem homologadas; ainda não se sabe quem será o responsável pela homolagação" />
<meta property="og:url" content="http://www.jornalopcao.com.br/ultimas-noticias/juizes-auxiliares-do-stf-terminam-fase-de-depoimentos-de-delatores-da-odebrecht-85810/" />
<meta property="og:site_name" content="Jornal Opção" />
<meta property="article:tag" content="Operação Lava-Jato" />
<meta property="article:section" content="Últimas notícias" />
<meta property="article:published_time" content="2017-01-27T19:06:42-02:00" />
<meta property="fb:app_id" content="1607081236214696" />
<meta property="og:image" content="http://www.jornalopcao.com.br/wp-content/uploads/2016/01/stf.jpg" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="350" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="﻿A partir de agora as delações estão prontas para serem homologadas; ainda não se sabe quem será o responsável pela homolagação" />
<meta name="twitter:title" content="Juízes auxiliares do STF terminam fase de depoimentos de delatores da Odebrecht - Jornal Opção" />
<meta name="twitter:image" content="https://i2.wp.com/www.jornalopcao.com.br/wp-content/uploads/2016/01/stf.jpg?fit=620%2C350" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Jornal Opção &raquo;" href="http://www.jornalopcao.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal Opção &raquo;" href="http://www.jornalopcao.com.br/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.jornalopcao.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=15ba6322bd186e9de4dff0e24426c758"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://www.jornalopcao.com.br/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=15ba6322bd186e9de4dff0e24426c758' type='text/css' media='all' />
<link rel='stylesheet' id='validate-engine-css-css'  href='http://www.jornalopcao.com.br/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='wdr-campaigns-css'  href='http://www.jornalopcao.com.br/wp-content/themes/jornal-opcao/wunder/campaigns/assets/css/campaigns.css?ver=1.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wdr-grid-css'  href='http://www.jornalopcao.com.br/wp-content/themes/jornal-opcao/wunder/grid/assets/css/grid.css?ver=1.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wdr-icons-css'  href='http://www.jornalopcao.com.br/wp-content/themes/jornal-opcao/wunder/icons/assets/css/icons.css?ver=1.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wdr-related-css'  href='http://www.jornalopcao.com.br/wp-content/themes/jornal-opcao/wunder/related/assets/css/related.css?ver=1.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wdr-social-css'  href='http://www.jornalopcao.com.br/wp-content/themes/jornal-opcao/wunder/social/assets/css/social.css?ver=1.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wdr-theme-reset-css'  href='http://www.jornalopcao.com.br/wp-content/themes/jornal-opcao/assets/theme-reset/1.0.0/css/theme.css?ver=15ba6322bd186e9de4dff0e24426c758' type='text/css' media='all' />
<link rel='stylesheet' id='wdr-theme-reset-responsive-mobile-css'  href='http://www.jornalopcao.com.br/wp-content/themes/jornal-opcao/assets/theme-reset/1.0.0/css/responsive-mobile.css?ver=15ba6322bd186e9de4dff0e24426c758' type='text/css' media='all' />
<link rel='stylesheet' id='wdr-theme-css'  href='http://www.jornalopcao.com.br/wp-content/themes/jornal-opcao/assets/css/theme.css?ver=15ba6322bd186e9de4dff0e24426c758' type='text/css' media='all' />
<link rel='stylesheet' id='wdr-style-css'  href='http://www.jornalopcao.com.br/wp-content/themes/jornal-opcao/style.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.jornalopcao.com.br/wp-content/plugins/jetpack/css/jetpack.css?ver=4.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.jornalopcao.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.jornalopcao.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.jornalopcao.com.br/wp-content/themes/jornal-opcao/wunder/jornal_opcao/assets/js/ticker.min.js?ver=1.0.2'></script>
<script type='text/javascript' src='http://www.jornalopcao.com.br/wp-content/themes/jornal-opcao/assets/js/theme.min.js?ver=15ba6322bd186e9de4dff0e24426c758'></script>
<link rel='https://api.w.org/' href='http://www.jornalopcao.com.br/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="http://www.jornalopcao.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.jornalopcao.com.br%2Fultimas-noticias%2Fjuizes-auxiliares-do-stf-terminam-fase-de-depoimentos-de-delatores-da-odebrecht-85810%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.jornalopcao.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.jornalopcao.com.br%2Fultimas-noticias%2Fjuizes-auxiliares-do-stf-terminam-fase-de-depoimentos-de-delatores-da-odebrecht-85810%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style></head>

<body class="post-template-default single single-post postid-85810 single-format-standard">

	<!-- Facebook -->
				<div id="fb-root"></div>
				<script>
				  window.fbAsyncInit = function() {
				    FB.init({
				      appId      : '1607081236214696',
				      xfbml      : true,
				      version    : 'v2.3'
				    });
				  };

				  (function(d, s, id){
				     var js, fjs = d.getElementsByTagName(s)[0];
				     if (d.getElementById(id)) {return;}
				     js = d.createElement(s); js.id = id;
				     js.src = "//connect.facebook.net/en_US/sdk.js";
				     fjs.parentNode.insertBefore(js, fjs);
				   }(document, 'script', 'facebook-jssdk'));
				</script>
		<!-- End of facebook -->				<div class="ads_holder_container ad_topo">
					<div class="ad_topo ad_type_code" style=" width: 728px; height: 90px;">
						<script type="text/javascript">
 /* 
 Ad Id: 6206 
 Campanha: RENEGOCIAÇÃO DEZEMBRO ESTADUAL
 Agência: NOVA/SB 
 Veículo: Jornal Opção
 Cliente: SEBRAE  
 Canal: ROS
 Criativo: 728x90 728x90 
 */ 
 var space = space || {}; space.runs = space.runs || [];
 space.runs.push(function () { space.ad('eyJjciI6ODkwNSwiY2EiOjIwMCwicGwiOjYyMDZ9').setSize(728, 90).setMacro('').fire(); }); 
</script>
<script src="https://cdn.00px.net/static/space.min.js" type="text/javascript"></script>					</div>
				</div>
				
	<header id="head" role="banner" class="foundation">
		<div class="head-body container">
			
			<div class="row">
				<div class="five col">
					<div class="head-logo">
						<a href="http://www.jornalopcao.com.br/" rel="home">Jornal Opção</a>

						<div class="head-age">
							41 Anos						</div>
					</div>
				</div>

				<div class="five col">
					<div class="head-search">
						<form role="search" method="get" action="http://www.jornalopcao.com.br/">
						    <input type="text" value="busque aqui..." onfocus="this.value=''" name="s" id="s" />
						    <button type="submit" value="Submit"><i class="fa fa-search"></i></button>
						</form>

						<div class="head-date">
							<i class="fa fa-clock-o"></i> 27/01/2017						</div>
					</div>
				</div>

				<div class="two col">
					<div class="head-social">
						
				<ul>
											<li><a href="https://twitter.com/jornalopcao" title="Twitter" target="_blank" class="tw"><i class="fa fa-twitter-square"></i></a></li>
					
											<li><a href="https://www.facebook.com/opcao" title="Facebook" target="_blank" class="fb"><i class="fa fa-facebook-square"></i></a></li>
					
					
					
											<li><a href="https://www.instagram.com/jornalopcao/" title="Instagram" target="_blank" class="isnt"><i class="fa fa-instagram"></i></a></li>
					
											<li><a href="http://www.jornalopcao.com.br/feed" title="RSS" target="_blank" class="rss"><i class="fa fa-rss-square"></i></a></li>
									</ul>
								</div>
				</div>
			</div>

							<div class="row">
					<div class="twelve col">
						<nav id="primary-menu" class="head-menu" role="navigation">
							<div class="head-menu-toggle">
								<span><i class="fa fa-list"></i> menu</span>
							</div>

							<div class="head-menu-body">
								<div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-13" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13"><a href="/">Início</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-14"><a href="http://www.jornalopcao.com.br/edicao-atual/">Edição da semana</a>
<ul class="sub-menu">
	<li id="menu-item-16" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16"><a href="http://www.jornalopcao.com.br/outras-edicoes/">Edições anteriores</a></li>
	<li id="menu-item-54772" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54772"><a href="http://www.jornalopcao.com.br/arquivo/">Buscar no Arquivo</a></li>
</ul>
</li>
<li id="menu-item-17" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-17"><a href="http://www.jornalopcao.com.br/opcao-diario/">Opção Diário</a>
<ul class="sub-menu">
	<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-19"><a href="http://www.jornalopcao.com.br/categoria/ultimas-noticias/">Arquivo de notícias</a></li>
</ul>
</li>
<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="http://www.jornalopcao.com.br/categoria/editorial/">Editorial</a></li>
<li id="menu-item-22" class="double-menu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22"><a href="http://www.jornalopcao.com.br/categoria/colunas-e-blogs/">Colunas</a>
<ul class="sub-menu">
	<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="http://www.jornalopcao.com.br/categoria/colunas-e-blogs/imprensa/">Imprensa</a></li>
	<li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="http://www.jornalopcao.com.br/categoria/colunas-e-blogs/conexao/">Conexão</a></li>
	<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="http://www.jornalopcao.com.br/categoria/colunas-e-blogs/direto-do-oriente-medio/">Direto do Oriente Médio</a></li>
	<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://www.jornalopcao.com.br/categoria/colunas-e-blogs/anapolis/">Anápolis</a></li>
	<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="http://www.jornalopcao.com.br/categoria/colunas-e-blogs/brasil/">Brasil</a></li>
	<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="http://www.jornalopcao.com.br/categoria/colunas-e-blogs/opcao-juridica/">Opção Jurídica</a></li>
	<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="http://www.jornalopcao.com.br/categoria/colunas-e-blogs/cartas/">Cartas</a></li>
	<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="http://www.jornalopcao.com.br/categoria/colunas-e-blogs/contraponto/">Contraponto</a></li>
	<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="http://www.jornalopcao.com.br/categoria/colunas-e-blogs/geopolitica/">Geopolítica</a></li>
	<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="http://www.jornalopcao.com.br/categoria/colunas-e-blogs/homericas/">Homéricas</a></li>
	<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="http://www.jornalopcao.com.br/categoria/colunas-e-blogs/carta-da-europa/">Carta da Europa</a></li>
	<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="http://www.jornalopcao.com.br/categoria/colunas-e-blogs/ponto-de-partida/">Ponto de Partida</a></li>
	<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="http://www.jornalopcao.com.br/categoria/colunas-e-blogs/economia-em-desequilibrio/">Economia em Desequilíbrio</a></li>
	<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="http://www.jornalopcao.com.br/categoria/colunas-e-blogs/resenha-esportiva/">Resenha Esportiva</a></li>
	<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="http://www.jornalopcao.com.br/categoria/colunas-e-blogs/contradicao/">Contradição</a></li>
	<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://www.jornalopcao.com.br/categoria/colunas-e-blogs/bio-logica/">Bio Lógica</a></li>
	<li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="http://www.jornalopcao.com.br/categoria/colunas-e-blogs/sem-rodeios/">Sem Rodeios</a></li>
	<li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="http://www.jornalopcao.com.br/categoria/colunas-e-blogs/tudo-sobre-nada/">Tudo sobre nada</a></li>
	<li id="menu-item-43054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43054"><a href="http://www.jornalopcao.com.br/categoria/colunas-e-blogs/periscopio/">Periscópio</a></li>
	<li id="menu-item-67906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67906"><a href="http://www.jornalopcao.com.br/categoria/colunas-e-blogs/vinho-sem-segredo/">Vinho sem segredo</a></li>
	<li id="menu-item-85384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85384"><a href="http://www.jornalopcao.com.br/categoria/colunas-e-blogs/redes/">Redes</a></li>
</ul>
</li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="http://www.jornalopcao.com.br/categoria/bastidores/">Bastidores</a></li>
<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43"><a href="http://www.jornalopcao.com.br/categoria/entrevistas/">Entrevistas</a></li>
<li id="menu-item-44" class="featured menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-44"><a href="http://www.jornalopcao.com.br/categoria/opcao-cultural/">Cultural</a>
<ul class="sub-menu">
	<li id="menu-item-85488" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85488"><a href="http://www.jornalopcao.com.br/categoria/opcao-cultural/pos-creditos/">Pós-créditos</a></li>
	<li id="menu-item-85489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85489"><a href="http://www.jornalopcao.com.br/categoria/opcao-cultural/365-shows/">365 Shows</a></li>
	<li id="menu-item-26486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26486"><a href="http://www.jornalopcao.com.br/categoria/opcao-cultural/marca-texto/">Marca Texto</a></li>
</ul>
</li>
<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a href="http://www.jornalopcao.com.br/categoria/reportagens/">Reportagens</a></li>
<li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46"><a href="http://www.jornalopcao.com.br/categoria/tocantins/">Tocantins</a></li>
<li id="menu-item-2525" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2525"><a>Mais</a>
<ul class="sub-menu">
	<li id="menu-item-10350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10350"><a href="http://www.jornalopcao.com.br/categoria/especiais/opcao-na-copa/">Opção na Copa</a></li>
	<li id="menu-item-2529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2529"><a href="http://www.jornalopcao.com.br/categoria/a-semana/">A semana</a></li>
</ul>
</li>
</ul></div>							</div>
						</nav>
					</div>
				</div>
							</div>
	</header>
	
	<div id="after-head" role="banner" class="foundation">
			<div class="container">
				<div id="breadcrumb">	Você está aqui <i class="fa fa-angle-right"></i> 
<span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="http://www.jornalopcao.com.br/" rel="v:url" property="v:title">Início</a>  <i class="fa fa-angle-right"></i> <span rel="v:child" typeof="v:Breadcrumb"><a href="http://www.jornalopcao.com.br/categoria/ultimas-noticias/" rel="v:url" property="v:title">Últimas notícias</a>  <i class="fa fa-angle-right"></i> <strong class="breadcrumb_last">Juízes auxiliares do STF terminam fase de depoimentos de delatores da Odebrecht</strong></span></span></span></div><div class="after-head-title">/ <a href="http://www.jornalopcao.com.br/categoria/ultimas-noticias/" rel="category tag">Últimas notícias</a></div>
			</div>
		</div>
	<div id="content" class="foundation">
		<div class="container content-body">
			
			<div class="row">
	<div id="primary" class="eight col">
		
		<main id="main" role="main">
			
			
				
<article id="post-85810" class="content-single post-85810 post type-post status-publish format-standard has-post-thumbnail hentry category-ultimas-noticias tag-operacao-lava-jato edition-edicao-2167">
	
			
				<div class="entry-tags">
			<a href="http://www.jornalopcao.com.br/assunto/operacao-lava-jato/" rel="tag">Operação Lava-Jato</a>		</div>
	
	<header class="entry-header">
		<h1 class="entry-title">Juízes auxiliares do STF terminam fase de depoimentos de delatores da Odebrecht</h1>
	</header>

	<div class="entry-meta">
		
			<time class="entry-date published" datetime="2017-01-27T19:06:42-02:00">27/01/2017 19h06</time>
			<div class="sep"><i class="fa fa-ellipsis-h"></i></div> 

							<div class="entry-author"><span>Por</span> Amanda Damasceno</div>

				<div class="sep"><i class="fa fa-ellipsis-h"></i></div> 
			
							<div class="entry-edition">
				<a href="http://www.jornalopcao.com.br/edicao/edicao-2167/" rel="tag">Edição 2167</a>			</div>
			</div>

	<!-- <div class="entry-adsense row">
		<div class="four col">
			<div class="entry-adsense-code">
				
			</div>
		</div>

		<div class="four col">
			<div class="entry-adsense-code">
				
			</div>
		</div>
	</div> -->

	<div class="entry-content">
		<p><strong>A partir de agora as delações estão prontas para serem homologadas; ainda não se sabe quem será o responsável pela homolagação</strong></p>
<p>Os juízes auxiliares do Supremo Tribunal Federal (STF) encerraram, nesta sexta-feira (27/1), a fase de depoimentos complementares dos 77 delatores ligados à Odebrecht. Com a conclusão, as delações estão prontas para serem homologadas.</p>
<p>Em razão da morte do ministro Teori Zavascki, que relatava a Lava Jato no STF, ainda não se sabe quem fará a homologação. Ela poderá ser feita pela presidente da Corte, Cármen Lúcia, em função do período de recesso, que termina na quarta-feira (1º). A medida também poderia ser tomada pelo novo relator, que seria sorteado entre os integrantes da Segunda Turma, colegiado integrado por Teori.</p>
<p>Entre os depoentes desta sexta (27), estava o empresário Marcelo Odebrecht. Ele prestou depoimento ao juiz auxiliar Marcio Schiefler.  A oitiva foi na sede da Justiça Federal em Curitiba.</p>
<p>O objetivo da oitiva foi confirmar se o executivo, que está preso na capital paranaense desde junho de 2015, concordou por vontade própria e sem ser coagido, em firmar acordo de delação premiada com o Ministério Público Federal (MPF) para fornecer detalhes sobre o esquema de corrupção envolvendo a empreiteira Odebrecht e a Petrobras. Outro executivo da empresa também foi ouvido por Marcio Schiefler nesta sexta-feira.</p>
<p>Esta é uma etapa formal do processo para que a delação premiada possa ser homologada, isto é, para que se torne juridicamente válida. O ministro Teori Zavascki, que morreu na queda de um avião na semana passada, era relator da Lava Jato no STF e havia autorizado que seus juízes auxiliares colhessem os depoimentos de confirmação ainda em janeiro, durante o recesso do Judiciário.</p>
<p>Os depoimentos haviam cessado após a morte do ministro relator, mas os juízes auxiliares do ministro foram autorizados, na última terça-feira (24), a retomar os procedimentos. A ordem partiu da ministra Cármen Lúcia, que decide sobre atos urgentes durante o recesso. <em>(Informações da Agência Brasil)</em></p>
	</div>

	<div class="entry-share">
		<a href="https://twitter.com/intent/tweet?text=Juízes auxiliares do STF terminam fase de depoimentos de delatores da Odebrecht - Jornal Opção http://wp.me/p4o5j7-mk2" class="popup tw" title="Divulgue">
			<i class="fa fa-twitter"></i>
		</a>

		<a href="https://www.facebook.com/sharer.php?u=http://wp.me/p4o5j7-mk2&t=Juízes auxiliares do STF terminam fase de depoimentos de delatores da Odebrecht - Jornal Opção" class="popup fb" title="Divulgue">
			<i class="fa fa-facebook"></i>
		</a>

		<a href="https://plus.google.com/share?url=http://wp.me/p4o5j7-mk2" class="popup gp" title="Divulgue">
			<i class="fa fa-google-plus"></i>
		</a>

		<a href="whatsapp://send?text=Juízes auxiliares do STF terminam fase de depoimentos de delatores da Odebrecht - Jornal Opção - http://wp.me/p4o5j7-mk2" class="visible-xs-inline-block visible-sm-inline-block popup wahtsapp">
			<i class="fa fa-whatsapp"></i>
		</a>
	</div>

	<div class='yarpp-related'>

	<div class="entry-related">
		<div class="entry-related-title">/ Veja Também</div>
		<ul>
								<li>
						
						<div class="entry-related-list-title">
							<a href="http://www.jornalopcao.com.br/ultimas-noticias/thiago-peixoto-diz-que-passou-da-hora-de-iris-tomar-atitude-85754/" rel="bookmark" title="Thiago Peixoto diz que passou da hora de Iris &#8220;tomar atitude&#8221;">Thiago Peixoto diz que passou da hora de Iris &#8220;tomar atitude&#8221;</a>
						</div>
					</li>
								<li>
						
						<div class="entry-related-list-title">
							<a href="http://www.jornalopcao.com.br/ultimas-noticias/estudantes-enfrentam-dificuldades-para-se-inscrever-no-sisu-85659/" rel="bookmark" title="Estudantes enfrentam dificuldades para se inscrever no Sisu">Estudantes enfrentam dificuldades para se inscrever no Sisu</a>
						</div>
					</li>
								<li>
						
						<div class="entry-related-list-title">
							<a href="http://www.jornalopcao.com.br/ultimas-noticias/iris-sanciona-lei-que-homenageia-cristiano-araujo-com-nome-de-unidade-de-saude-85450/" rel="bookmark" title="Iris sanciona lei que homenageia Cristiano Araújo com nome de unidade de Saúde">Iris sanciona lei que homenageia Cristiano Araújo com nome de unidade de Saúde</a>
						</div>
					</li>
								<li>
						
						<div class="entry-related-list-title">
							<a href="http://www.jornalopcao.com.br/ultimas-noticias/crianca-de-2-anos-morre-vitima-de-bala-perdida-dentro-de-lanchonete-no-rio-de-janeiro-85351/" rel="bookmark" title="Criança de 2 anos morre vítima de bala perdida em lanchonete no Rio de Janeiro">Criança de 2 anos morre vítima de bala perdida em lanchonete no Rio de Janeiro</a>
						</div>
					</li>
					</ul>
	</div>
</div>

	</article>

				
				
<div id="disqus_thread">
    </div>

<script type="text/javascript">
var disqus_url = 'http://www.jornalopcao.com.br/ultimas-noticias/juizes-auxiliares-do-stf-terminam-fase-de-depoimentos-de-delatores-da-odebrecht-85810/';
var disqus_identifier = '85810 http://www.jornalopcao.com.br/?p=85810';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'jopcao';
var disqus_title = "Juízes auxiliares do STF terminam fase de depoimentos de delatores da Odebrecht";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>

	
						
					</main>

			</div>


<div id="primary-sidebar" class="four col" role="complementary">
					<div class="ads_holder_container ad_destaque">
					<div class="ad_destaque ad_type_image" style=" width: 300px; height: 480px;">
						<img src="http://www.jornalopcao.com.br/wp-content/uploads/2014/04/banner-jornal-300x480.jpg" alt="AD" width="300" height="480"></img>					</div>
				</div>
				<div class="widget widget_subs_feed">
		<a href="http://www.jornalopcao.com.br/feed/" title="RSS Feed">
			<img src="http://www.jornalopcao.com.br/wp-content/themes/jornal-opcao/assets/img/feed.png" alt="RSS Feed" />
		</a>
	</div><div class="widget">
				<div class="widget-title">
					/ Facebook
				</div>

				<div class="widget-facebook">
					<div class="fb-like-box" data-href="http://www.facebook.com/opcao" data-width="300" data-height="340" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>
				</div>
		</div><div class="widget widget_wysija_sidebar">
				<div class="widget-title">/ Assine por Email</div>
				<div class="widget_wysija_cont php_wysija"><div id="msg-form-wysija-php588bbeeb5b364-1" class="wysija-msg ajax"></div><form id="form-wysija-php588bbeeb5b364-1" method="post" action="#wysija" class="widget_wysija php_wysija">

<p class="wysija-alert">Preencha seu email abaixo para receber atualizações diárias de nossos artigos</p>
<p class="wysija-paragraph">
    
    
    	<input type="text" name="wysija[user][firstname]" class="wysija-input " title="Nome" placeholder="Nome" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][firstname]" class="wysija-input validated[abs][firstname]" value="" />
    </span>
    
</p>
<p class="wysija-paragraph">
    
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Email" placeholder="Email" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>
<input class="wysija-submit wysija-submit-field" type="submit" value="Assinar!" />

    <input type="hidden" name="form_id" value="1" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="1" />
    
 </form></div>
			</div><div class="widget">
				<div class="widget-title">
					/ Twitter
				</div>

				<div class="widget-twitter">
					<a class="twitter-timeline" href="https://twitter.com/jornalopcao" data-widget-id="712627496257081344"></a>
				</div>
		</div>				<div class="ads_holder_container ad_lateral-c">
					<div class="ad_lateral-c ad_type_image" style=" width: 300px; height: 500px;">
						<img src="http://www.jornalopcao.com.br/wp-content/uploads/2017/01/aids.jpg" alt="AD" width="300" height="500"></img>					</div>
				</div>
					
		
	</div>			</div>

					</div>
	</div>

	<div id="bottom" class="foundation">
			<div class="container bottom-body"><div class="row">
			<div class="twelve col">				<div class="ads_holder_container ad_rodape">
					<div class="ad_rodape ad_type_image" style=" width: 728px; height: 90px;">
						<img src="http://www.jornalopcao.com.br/wp-content/uploads/2015/09/anuncio-728-90.jpg" alt="AD" width="728" height="90"></img>					</div>
				</div>
				</div>
		</div><div class="row">
				<div class="twelve col">
					<div class="widget widget_latest_posts">

						<div class="widget-title">
							/ Últimos artigos
						</div>

						<ul><li><div class="latest-posts-thumb"><a href="http://www.jornalopcao.com.br/ultimas-noticias/governo-muda-regras-do-rotativo-do-cartao-de-credito-entenda-85811/" rel="bookmark" title="Governo muda regras do rotativo do cartão de crédito. Entenda"><img src="https://i0.wp.com/www.jornalopcao.com.br/wp-content/uploads/2016/12/cartao.jpg?fit=620%2C350" alt="Governo muda regras do rotativo do cartão de crédito. Entenda" /></a></div><div class="latest-posts-title"><a href="http://www.jornalopcao.com.br/ultimas-noticias/governo-muda-regras-do-rotativo-do-cartao-de-credito-entenda-85811/" rel="bookmark" title="Governo muda regras do rotativo do cartão de crédito. Entenda">Governo muda regras do rotativo do cartão de crédito. Entenda</a></div></li><li><div class="latest-posts-thumb"><a href="http://www.jornalopcao.com.br/ultimas-noticias/juizes-auxiliares-do-stf-terminam-fase-de-depoimentos-de-delatores-da-odebrecht-85810/" rel="bookmark" title="Juízes auxiliares do STF terminam fase de depoimentos de delatores da Odebrecht"><img src="https://i2.wp.com/www.jornalopcao.com.br/wp-content/uploads/2016/01/stf.jpg?fit=620%2C350" alt="Juízes auxiliares do STF terminam fase de depoimentos de delatores da Odebrecht" /></a></div><div class="latest-posts-title"><a href="http://www.jornalopcao.com.br/ultimas-noticias/juizes-auxiliares-do-stf-terminam-fase-de-depoimentos-de-delatores-da-odebrecht-85810/" rel="bookmark" title="Juízes auxiliares do STF terminam fase de depoimentos de delatores da Odebrecht">Juízes auxiliares do STF terminam fase de depoimentos de delatores da Odebrecht</a></div></li><li><div class="latest-posts-thumb"><a href="http://www.jornalopcao.com.br/ultimas-noticias/jovair-e-articulado-e-tem-chances-de-vencer-eleicao-diz-deputado-do-pmdb-85809/" rel="bookmark" title="&#8220;Jovair é articulado e tem chances de vencer eleição&#8221;, diz deputado do PMDB"><img src="https://i1.wp.com/www.jornalopcao.com.br/wp-content/uploads/2016/02/Daniel-Vilela10.jpg?fit=620%2C350" alt="&#8220;Jovair é articulado e tem chances de vencer eleição&#8221;, diz deputado do PMDB" /></a></div><div class="latest-posts-title"><a href="http://www.jornalopcao.com.br/ultimas-noticias/jovair-e-articulado-e-tem-chances-de-vencer-eleicao-diz-deputado-do-pmdb-85809/" rel="bookmark" title="&#8220;Jovair é articulado e tem chances de vencer eleição&#8221;, diz deputado do PMDB">&#8220;Jovair é articulado e tem chances de vencer eleição&#8221;, diz deputado do PMDB</a></div></li><li><div class="latest-posts-thumb"><a href="http://www.jornalopcao.com.br/ultimas-noticias/estudo-mostra-que-meninas-sao-menos-propensas-acreditar-que-sao-brilhantes-85804/" rel="bookmark" title="Estudo mostra que meninas são menos propensas a acreditar que são &#8220;brilhantes&#8221;"><img src="https://i1.wp.com/www.jornalopcao.com.br/wp-content/uploads/2017/01/menina-reprodução-flickr-vazovsky.jpg?fit=620%2C350" alt="Estudo mostra que meninas são menos propensas a acreditar que são &#8220;brilhantes&#8221;" /></a></div><div class="latest-posts-title"><a href="http://www.jornalopcao.com.br/ultimas-noticias/estudo-mostra-que-meninas-sao-menos-propensas-acreditar-que-sao-brilhantes-85804/" rel="bookmark" title="Estudo mostra que meninas são menos propensas a acreditar que são &#8220;brilhantes&#8221;">Estudo mostra que meninas são menos propensas a acreditar que são &#8220;brilhantes&#8221;</a></div></li><li><div class="latest-posts-thumb"><a href="http://www.jornalopcao.com.br/ultimas-noticias/carmen-lucia-se-reune-com-filha-de-teori-e-diretor-da-pf-85805/" rel="bookmark" title="Cármen Lúcia se reúne com filha de Teori e diretor da PF"><img src="https://i1.wp.com/www.jornalopcao.com.br/wp-content/uploads/2016/09/WD_Michel-Temer-posse-Ministra-STF-Carmem-Lucia_001012092016-850x567.jpg?fit=620%2C350" alt="Cármen Lúcia se reúne com filha de Teori e diretor da PF" /></a></div><div class="latest-posts-title"><a href="http://www.jornalopcao.com.br/ultimas-noticias/carmen-lucia-se-reune-com-filha-de-teori-e-diretor-da-pf-85805/" rel="bookmark" title="Cármen Lúcia se reúne com filha de Teori e diretor da PF">Cármen Lúcia se reúne com filha de Teori e diretor da PF</a></div></li></ul>
					</div>
				</div>
			</div><div class="row">
				<div class="twelve col">
					<div class="widget">

						<div class="widget-title">
							/ Últimas edições
						</div>

						<ul class="latest-editions"><li><a href="/edicao/edicao-2167"><i class="fa fa-angle-double-right"></i> &nbsp;Edição 2167</a></li><li><a href="/edicao/edicao-2166"><i class="fa fa-angle-double-right"></i> &nbsp;Edição 2166</a></li><li><a href="/edicao/edicao-2165"><i class="fa fa-angle-double-right"></i> &nbsp;Edição 2165</a></li><li><a href="/edicao/edicao-2164"><i class="fa fa-angle-double-right"></i> &nbsp;Edição 2164</a></li><li><a href="/edicao/edicao-2163"><i class="fa fa-angle-double-right"></i> &nbsp;Edição 2163</a></li><li><a href="/edicao/edicao-2162"><i class="fa fa-angle-double-right"></i> &nbsp;Edição 2162</a></li><li><a href="/edicao/edicao-2161"><i class="fa fa-angle-double-right"></i> &nbsp;Edição 2161</a></li><li><a href="/edicao/edicao-2160"><i class="fa fa-angle-double-right"></i> &nbsp;Edição 2160</a></li><li><a href="/edicao/edicao-2159"><i class="fa fa-angle-double-right"></i> &nbsp;Edição 2159</a></li><li><a href="/edicao/edicao-2158"><i class="fa fa-angle-double-right"></i> &nbsp;Edição 2158</a></li><li><a href="/edicao/edicao-2157"><i class="fa fa-angle-double-right"></i> &nbsp;Edição 2157</a></li><li><a href="/edicao/edicao-2156"><i class="fa fa-angle-double-right"></i> &nbsp;Edição 2156</a></li><li><a href="/edicao/edicao-2155"><i class="fa fa-angle-double-right"></i> &nbsp;Edição 2155</a></li><li><a href="/edicao/edicao-2154"><i class="fa fa-angle-double-right"></i> &nbsp;Edição 2154</a></li><li><a href="/edicao/edicao-2153"><i class="fa fa-angle-double-right"></i> &nbsp;Edição 2153</a></li><li><a href="/edicao/edicao-2152"><i class="fa fa-angle-double-right"></i> &nbsp;Edição 2152</a></li>				<li class="old">Consulte também <a href="http://www.jornalopcao.com.br/edicoes-anteriores" target="_blank">nosso arquivo</a> para edições mais antigas</li>
						</ul>
					</div>
				</div>
			</div>	</div>
		</div>
	<footer id="footer" role="contentinfo" class="foundation">
		<div class="container footer-body">
			
			<div class="row">
				<div class="eight col">
											<nav id="secondary-menu" role="navigation">
							<div class="menu-menu-rodape-container"><ul id="menu-menu-rodape" class="menu"><li id="menu-item-47" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47"><a href="http://www.jornalopcao.com.br/expediente/">Expediente</a></li>
<li id="menu-item-48" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48"><a href="http://www.jornalopcao.com.br/anuncie/">Anuncie</a></li>
<li id="menu-item-50" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50"><a href="http://www.jornalopcao.com.br/termos-de-uso/">Termos de uso</a></li>
<li id="menu-item-51" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51"><a href="http://www.jornalopcao.com.br/privacidade/">Privacidade</a></li>
<li id="menu-item-49" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49"><a href="http://www.jornalopcao.com.br/contato/">Contato</a></li>
<li id="menu-item-55467" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55467"><a href="http://192.168.50.3:8080/JornalOpcao/">Acesso Interno</a></li>
</ul></div>						</nav>
										<div class="footer-social">
						
				<ul>
											<li><a href="https://twitter.com/jornalopcao" title="Twitter" target="_blank" class="tw"><i class="fa fa-twitter-square"></i></a></li>
					
											<li><a href="https://www.facebook.com/opcao" title="Facebook" target="_blank" class="fb"><i class="fa fa-facebook-square"></i></a></li>
					
					
					
											<li><a href="https://www.instagram.com/jornalopcao/" title="Instagram" target="_blank" class="isnt"><i class="fa fa-instagram"></i></a></li>
					
											<li><a href="http://www.jornalopcao.com.br/feed" title="RSS" target="_blank" class="rss"><i class="fa fa-rss-square"></i></a></li>
									</ul>
								</div>
				</div>

				<div class="four col">
					<div class="footer-copyright">
						<strong>Jornal Opção</strong><br>
						Copyright &copy;  - Todos os direitos reservados<br>
						<a href="http://www.wunderkode.com.br" title="WunderKode"><img src="http://www.jornalopcao.com.br/wp-content/themes/jornal-opcao/assets/img/wk.png" alt="WunderKode"></a>
					</div>
				</div>
			</div>

					</div>
	</footer>

	
	        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'jopcao';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        <!-- Twitter -->
				<script>
					!function(d,s,id){
						var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}
					}(document, 'script', 'twitter-wjs');
				</script>
		<!-- End of Twitter --><script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-2647536-30']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script><link rel='stylesheet' id='yarppRelatedCss-css'  href='http://www.jornalopcao.com.br/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=15ba6322bd186e9de4dff0e24426c758' type='text/css' media='all' />
<script type='text/javascript' src='http://www.jornalopcao.com.br/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201704'></script>
<script type='text/javascript' src='http://www.jornalopcao.com.br/wp-includes/js/comment-reply.min.js?ver=15ba6322bd186e9de4dff0e24426c758'></script>
<script type='text/javascript' src='http://www.jornalopcao.com.br/wp-includes/js/wp-embed.min.js?ver=15ba6322bd186e9de4dff0e24426c758'></script>
<script type='text/javascript' src='http://www.jornalopcao.com.br/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-pt.js?ver=2.7.6'></script>
<script type='text/javascript' src='http://www.jornalopcao.com.br/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.7.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"http:\/\/www.jornalopcao.com.br\/wp-admin\/admin-ajax.php","loadingTrans":"Carregando...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.jornalopcao.com.br/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.7.6'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201704.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.5',blog:'64845621',post:'85810',tz:'-2',srv:'www.jornalopcao.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '64845621', '85810' ]);
</script>

</body>
</html>