<!DOCTYPE html>
<html lang="pt-BR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<title>Dzi Croquettes, sob a atual liderança de Ciro Barcelos, e sua passagem por Goiânia - Jornal Opção</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.jornalopcao.com.br/xmlrpc.php">
	<meta name="google-site-verification" content="G2jkQb4XPhYoA_aTaFHwdbSzrxQY-HmPGIZ7wDafQ38" />

	<!--FAVICONS-->
	<link rel="apple-touch-icon" sizes="57x57" href="/favicons/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/favicons/apple-touch-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/favicons/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/favicons/apple-touch-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/favicons/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/favicons/apple-touch-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/favicons/apple-touch-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/favicons/apple-touch-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/favicons/apple-touch-icon-180x180.png">
	<link rel="icon" type="image/png" href="/favicons/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="/favicons/favicon-194x194.png" sizes="194x194">
	<link rel="icon" type="image/png" href="/favicons/favicon-96x96.png" sizes="96x96">
	<link rel="icon" type="image/png" href="/favicons/android-chrome-192x192.png" sizes="192x192">
	<link rel="icon" type="image/png" href="/favicons/favicon-16x16.png" sizes="16x16">
	<link rel="manifest" href="/favicons/manifest.json">
	<link rel="shortcut icon" href="/favicons/favicon.ico">
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-TileImage" content="/favicons/mstile-144x144.png">
	<meta name="msapplication-config" content="/favicons/browserconfig.xml">
	<meta name="theme-color" content="#ffffff">

	
<!-- This site is optimized with the Yoast SEO plugin v4.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Ciro Barcelos enfatizou a antropofagia cultural e musical como linha de discurso visual, sonoro, interpretativo e cênico dos Dzi Croquettes. Os elementos d"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.jornalopcao.com.br/opcao-cultural/dzi-croquettes-sob-atual-lideranca-de-ciro-barcelos-e-sua-passagem-por-goiania-91046/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Dzi Croquettes, sob a atual liderança de Ciro Barcelos, e sua passagem por Goiânia - Jornal Opção" />
<meta property="og:description" content="Ciro Barcelos enfatizou a antropofagia cultural e musical como linha de discurso visual, sonoro, interpretativo e cênico dos Dzi Croquettes. Os elementos d" />
<meta property="og:url" content="http://www.jornalopcao.com.br/opcao-cultural/dzi-croquettes-sob-atual-lideranca-de-ciro-barcelos-e-sua-passagem-por-goiania-91046/" />
<meta property="og:site_name" content="Jornal Opção" />
<meta property="article:tag" content="Dzi Croquettes" />
<meta property="article:section" content="Opção cultural" />
<meta property="article:published_time" content="2017-04-02T10:52:51-03:00" />
<meta property="article:modified_time" content="2017-04-02T10:57:56-03:00" />
<meta property="og:updated_time" content="2017-04-02T10:57:56-03:00" />
<meta property="fb:app_id" content="1607081236214696" />
<meta property="og:image" content="http://www.jornalopcao.com.br/wp-content/uploads/2017/04/dizs.png" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="350" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Ciro Barcelos enfatizou a antropofagia cultural e musical como linha de discurso visual, sonoro, interpretativo e cênico dos Dzi Croquettes. Os elementos d" />
<meta name="twitter:title" content="Dzi Croquettes, sob a atual liderança de Ciro Barcelos, e sua passagem por Goiânia - Jornal Opção" />
<meta name="twitter:image" content="https://i2.wp.com/www.jornalopcao.com.br/wp-content/uploads/2017/04/dizs.png?fit=620%2C350" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Jornal Opção &raquo;" href="http://www.jornalopcao.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal Opção &raquo;" href="http://www.jornalopcao.com.br/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.jornalopcao.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=e0fe44f3773c0d1dc77fbe34afe5c247"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://www.jornalopcao.com.br/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=e0fe44f3773c0d1dc77fbe34afe5c247' type='text/css' media='all' />
<link rel='stylesheet' id='validate-engine-css-css'  href='http://www.jornalopcao.com.br/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-font-awesome-css'  href='http://www.jornalopcao.com.br/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-4.6.3/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='http://www.jornalopcao.com.br/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz.css?ver=4.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='wdr-campaigns-css'  href='http://www.jornalopcao.com.br/wp-content/themes/jornal-opcao/wunder/campaigns/assets/css/campaigns.css?ver=1.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wdr-grid-css'  href='http://www.jornalopcao.com.br/wp-content/themes/jornal-opcao/wunder/grid/assets/css/grid.css?ver=1.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wdr-icons-css'  href='http://www.jornalopcao.com.br/wp-content/themes/jornal-opcao/wunder/icons/assets/css/icons.css?ver=1.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wdr-related-css'  href='http://www.jornalopcao.com.br/wp-content/themes/jornal-opcao/wunder/related/assets/css/related.css?ver=1.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wdr-social-css'  href='http://www.jornalopcao.com.br/wp-content/themes/jornal-opcao/wunder/social/assets/css/social.css?ver=1.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wdr-theme-reset-css'  href='http://www.jornalopcao.com.br/wp-content/themes/jornal-opcao/assets/theme-reset/1.0.0/css/theme.css?ver=e0fe44f3773c0d1dc77fbe34afe5c247' type='text/css' media='all' />
<link rel='stylesheet' id='wdr-theme-reset-responsive-mobile-css'  href='http://www.jornalopcao.com.br/wp-content/themes/jornal-opcao/assets/theme-reset/1.0.0/css/responsive-mobile.css?ver=e0fe44f3773c0d1dc77fbe34afe5c247' type='text/css' media='all' />
<link rel='stylesheet' id='wdr-theme-css'  href='http://www.jornalopcao.com.br/wp-content/themes/jornal-opcao/assets/css/theme.css?ver=e0fe44f3773c0d1dc77fbe34afe5c247' type='text/css' media='all' />
<link rel='stylesheet' id='wdr-style-css'  href='http://www.jornalopcao.com.br/wp-content/themes/jornal-opcao/style.css?ver=1.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.jornalopcao.com.br/wp-content/plugins/jetpack/css/jetpack.css?ver=4.7.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.jornalopcao.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.jornalopcao.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.jornalopcao.com.br/wp-content/plugins/wpdiscuz/assets/third-party/cookie/js.cookie.js?ver=2.1.3'></script>
<script type='text/javascript' src='http://www.jornalopcao.com.br/wp-content/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min.js?ver=3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"url":"http:\/\/www.jornalopcao.com.br\/wp-admin\/admin-ajax.php","wpdiscuz_options":{"wc_hide_replies_text":"Esconder Respostas","wc_show_replies_text":"Mostrar Respostas","wc_msg_required_fields":"Please fill out required fields","wc_invalid_field":"A informa\u00e7\u00e3o de algum campo \u00e9 inv\u00e1lida","wc_error_empty_text":"por favor, preencha este campo para comentar","wc_error_url_text":"url is invalid","wc_error_email_text":"Endere\u00e7o de e-mail inv\u00e1lido","wc_invalid_captcha":"Captcha Inv\u00e1lida","wc_login_to_vote":"Voc\u00ea deve estar autenticado para votar","wc_deny_voting_from_same_ip":"Voc\u00ea n\u00e3o tem permiss\u00e3o para votar neste coment\u00e1rio","wc_self_vote":"N\u00e3o pode votar no seu coment\u00e1rio","wc_vote_only_one_time":"Voc\u00ea j\u00e1 votou para este coment\u00e1rio","wc_voting_error":"Erro ao votar","wc_held_for_moderate":"Comment awaiting moderation","wc_comment_edit_not_possible":"Lamentamos, mas j\u00e1 n\u00e3o \u00e9 poss\u00edvel editar o coment\u00e1rio","wc_comment_not_updated":"Lamentamos, mas o coment\u00e1rio n\u00e3o foi atualizado","wc_comment_not_edited":"Voc\u00ea n\u00e3o fez altera\u00e7\u00f5es","wc_new_comment_button_text":"novo coment\u00e1rio","wc_new_comments_button_text":"novos coment\u00e1rios","wc_new_reply_button_text":"notificar-me de respostas ao meu coment\u00e1rio","wc_new_replies_button_text":"notificar-me de respostas a todos os meus coment\u00e1rios","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","is_user_logged_in":false,"commentListLoadType":"0","commentListUpdateType":"0","commentListUpdateTimer":"30","liveUpdateGuests":"1","wc_comment_bg_color":"#FEFEFE","wc_reply_bg_color":"#F8F8F8","wordpress_comment_order":"asc","commentsVoteOrder":false,"wordpressThreadCommentsDepth":"3","wordpressIsPaginate":"","commentTextMaxLength":null,"storeCommenterData":100000,"isCaptchaInSession":true,"isGoodbyeCaptchaActive":false,"facebookAppID":"","version":"4.0.6","wc_post_id":91046,"loadLastCommentId":null,"wc_captcha_show_for_guest":1,"wc_captcha_show_for_members":"0","is_email_field_required":1}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.jornalopcao.com.br/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz.js?ver=4.0.6'></script>
<script type='text/javascript' src='http://www.jornalopcao.com.br/wp-content/themes/jornal-opcao/wunder/jornal_opcao/assets/js/ticker.min.js?ver=1.0.2'></script>
<script type='text/javascript' src='http://www.jornalopcao.com.br/wp-content/themes/jornal-opcao/assets/js/theme.min.js?ver=e0fe44f3773c0d1dc77fbe34afe5c247'></script>
<link rel='https://api.w.org/' href='http://www.jornalopcao.com.br/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="http://www.jornalopcao.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.jornalopcao.com.br%2Fopcao-cultural%2Fdzi-croquettes-sob-atual-lideranca-de-ciro-barcelos-e-sua-passagem-por-goiania-91046%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.jornalopcao.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.jornalopcao.com.br%2Fopcao-cultural%2Fdzi-croquettes-sob-atual-lideranca-de-ciro-barcelos-e-sua-passagem-por-goiania-91046%2F&#038;format=xml" />
<style type="text/css">#wpcomm .wc_new_comment{background:#00B38F;}#wpcomm .wc_new_reply{background:#00B38F;}#wpcomm .wc-form-wrapper{background:#F9F9F9;}#wpcomm select,#wpcomm input[type="text"],#wpcomm input[type="email"],#wpcomm input[type="url"],#wpcomm input[type="date"],#wpcomm input[type="color"]{border:#D9D9D9 1px solid;}#wpcomm .wc-comment .wc-comment-right{background:#FEFEFE;}#wpcomm .wc-reply .wc-comment-right{background:#F8F8F8;}#wpcomm .wc-comment-text{font-size:14px;color:#555;}#wpcomm .wc-blog-administrator > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-administrator > .wc-comment-right .wc-comment-author a{color:#00B38F;}#wpcomm .wc-blog-administrator > .wc-comment-left .wc-comment-label{background:#00B38F;}#wpcomm .wc-blog-editor > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-editor > .wc-comment-right .wc-comment-author a{color:#00B38F;}#wpcomm .wc-blog-editor > .wc-comment-left .wc-comment-label{background:#00B38F;}#wpcomm .wc-blog-author > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-author > .wc-comment-right .wc-comment-author a{color:#00B38F;}#wpcomm .wc-blog-author > .wc-comment-left .wc-comment-label{background:#00B38F;}#wpcomm .wc-blog-contributor > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-contributor > .wc-comment-right .wc-comment-author a{color:#00B38F;}#wpcomm .wc-blog-contributor > .wc-comment-left .wc-comment-label{background:#00B38F;}#wpcomm .wc-blog-subscriber > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-subscriber > .wc-comment-right .wc-comment-author a{color:#00B38F;}#wpcomm .wc-blog-subscriber > .wc-comment-left .wc-comment-label{background:#00B38F;}#wpcomm .wc-blog-post_author > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-post_author > .wc-comment-right .wc-comment-author a{color:#00B38F;}#wpcomm .wc-blog-post_author > .wc-comment-left .wc-comment-label{background:#00B38F;}#wpcomm .wc-blog-guest > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-guest > .wc-comment-right .wc-comment-author a{color:#00B38F;}#wpcomm .wc-blog-guest > .wc-comment-left .wc-comment-label{background:#00B38F;}.wc-load-more-submit{border:1px solid #D9D9D9;}#wpcomm .wc-new-loaded-comment > .wc-comment-right{background:#FFFAD6;}.comments-area{width:auto;}.wpdiscuz-front-actions{background:#F9F9F9;}.wpdiscuz-subscribe-bar{background:#F9F9F9;}.wpdiscuz-sort-buttons{color:#bbbbbb;}.wpdiscuz-sort-button{color:#bbbbbb; cursor:pointer;}.wpdiscuz-sort-button:hover{color:#00B38F;cursor:pointer;}.wpdiscuz-sort-button-active{color:#00B38F!important;cursor:default!important;}#wpcomm .page-numbers{color:#555;border:#555 1px solid;}#wpcomm span.current{background:#555;}#wpcomm .wpdiscuz-readmore{cursor:pointer;color:#00B38F;} #wpcomm .wpdiscuz-textarea-wrap{border:#D9D9D9 1px solid;} .wpd-custom-field .wcf-pasiv-star, #wpcomm .wpdiscuz-item .wpdiscuz-rating > label {color: #DDDDDD;}#wpcomm .wpdiscuz-item .wpdiscuz-rating:not(:checked) > label:hover,.wpdiscuz-rating:not(:checked) > label:hover ~ label {   }#wpcomm .wpdiscuz-item .wpdiscuz-rating > input ~ label:hover, #wpcomm .wpdiscuz-item .wpdiscuz-rating > input:not(:checked) ~ label:hover ~ label, #wpcomm .wpdiscuz-item .wpdiscuz-rating > input:not(:checked) ~ label:hover ~ label{color: #FFED85;} #wpcomm .wpdiscuz-item .wpdiscuz-rating > input:checked ~ label:hover, #wpcomm .wpdiscuz-item .wpdiscuz-rating > input:checked ~ label:hover, #wpcomm .wpdiscuz-item .wpdiscuz-rating > label:hover ~ input:checked ~ label, #wpcomm .wpdiscuz-item .wpdiscuz-rating > input:checked + label:hover ~ label, #wpcomm .wpdiscuz-item .wpdiscuz-rating > input:checked ~ label:hover ~ label, .wpd-custom-field .wcf-activ-star, #wpcomm .wpdiscuz-item .wpdiscuz-rating > input:checked ~ label{ color:#FFD700;} #wpcomm .wc-cta-button:hover{border: 1px solid #00B38F!important; background:#00B38F!important; color:#fff!important;} #wpcomm .wc-cta-active{border: 1px solid #00B38F!important; background:#00B38F!important; color:#fff!important;}#wpcomm .wpf-cta:hover{color:#fff!important; background:#00B38F!important; border:1px solid #00B38F!important;}
        
#wpcomm .wpf-cta{ border: 1px solid #cccccc; color:#bbbbbb; }
#wpcomm .wc-cta-button{ background:#888888; border:1px solid #888888; color:#ffffff;}
#wpcomm .wc-cta-button-x{ background:#888888; border:1px solid #888888; color:#ffffff;}
#wpcomm .wc-vote-link{border:1px solid #bbbbbb; color:#aaaaaa;}
#wpcomm .wc-vote-result{border-top: 1px solid #bbbbbb; border-bottom: 1px solid #bbbbbb; color:#aaaaaa;}
#wpcomm .wc-vote-result.wc-vote-result-like{border:1px solid #bbbbbb;}
#wpcomm .wc-vote-result.wc-vote-result-dislike{border:1px solid #bbbbbb;}
</style>
			
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style>		<style type="text/css" id="wp-custom-css">
			/*
Você pode adicionar seu próprio CSS aqui.

Clique no ícone de ajuda acima para saber mais.
*/

#primary-sidebar .ads_holder_container {
margin: 0 0 30px;
}		</style>
	</head>

<body class="post-template-default single single-post postid-91046 single-format-standard">

	<!-- Facebook -->
				<div id="fb-root"></div>
				<script>
				  window.fbAsyncInit = function() {
				    FB.init({
				      appId      : '1607081236214696',
				      xfbml      : true,
				      version    : 'v2.3'
				    });
				  };

				  (function(d, s, id){
				     var js, fjs = d.getElementsByTagName(s)[0];
				     if (d.getElementById(id)) {return;}
				     js = d.createElement(s); js.id = id;
				     js.src = "//connect.facebook.net/en_US/sdk.js";
				     fjs.parentNode.insertBefore(js, fjs);
				   }(document, 'script', 'facebook-jssdk'));
				</script>
		<!-- End of facebook -->				<div class="ads_holder_container ad_topo">
					<div class="ad_topo ad_type_image" style=" width: 728px; height: 90px;">
						<img src="http://www.jornalopcao.com.br/wp-content/uploads/2015/09/anuncio-728-90.jpg" alt="AD" width="728" height="90"></img>					</div>
				</div>
				
	<header id="head" role="banner" class="foundation">
		<div class="head-body container">
			
			<div class="row">
				<div class="five col">
					<div class="head-logo">
						<a href="http://www.jornalopcao.com.br/" rel="home">Jornal Opção</a>

						<div class="head-age">
							41 Anos						</div>
					</div>
				</div>

				<div class="five col">
					<div class="head-search">
						<form role="search" method="get" action="http://www.jornalopcao.com.br/">
						    <input type="text" value="busque aqui..." onfocus="this.value=''" name="s" id="s" />
						    <button type="submit" value="Submit"><i class="fa fa-search"></i></button>
						</form>

						<div class="head-date">
							<i class="fa fa-clock-o"></i> 02/04/2017						</div>
					</div>
				</div>

				<div class="two col">
					<div class="head-social">
						
				<ul>
											<li><a href="https://twitter.com/jornalopcao" title="Twitter" target="_blank" class="tw"><i class="fa fa-twitter-square"></i></a></li>
					
											<li><a href="https://www.facebook.com/opcao" title="Facebook" target="_blank" class="fb"><i class="fa fa-facebook-square"></i></a></li>
					
					
					
											<li><a href="https://www.instagram.com/jornalopcao/" title="Instagram" target="_blank" class="isnt"><i class="fa fa-instagram"></i></a></li>
					
											<li><a href="http://www.jornalopcao.com.br/feed" title="RSS" target="_blank" class="rss"><i class="fa fa-rss-square"></i></a></li>
									</ul>
								</div>
				</div>
			</div>

							<div class="row">
					<div class="twelve col">
						<nav id="primary-menu" class="head-menu" role="navigation">
							<div class="head-menu-toggle">
								<span><i class="fa fa-list"></i> menu</span>
							</div>

							<div class="head-menu-body">
								<div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-13" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13"><a href="/">Início</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-14"><a href="http://www.jornalopcao.com.br/edicao-atual/">Edição da semana</a>
<ul class="sub-menu">
	<li id="menu-item-16" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16"><a href="http://www.jornalopcao.com.br/outras-edicoes/">Edições anteriores</a></li>
	<li id="menu-item-54772" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54772"><a href="http://www.jornalopcao.com.br/arquivo/">Buscar no Arquivo</a></li>
</ul>
</li>
<li id="menu-item-17" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-17"><a href="http://www.jornalopcao.com.br/opcao-diario/">Opção Diário</a>
<ul class="sub-menu">
	<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="http://www.jornalopcao.com.br/categoria/ultimas-noticias/">Arquivo de notícias</a></li>
</ul>
</li>
<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="http://www.jornalopcao.com.br/categoria/editorial/">Editorial</a></li>
<li id="menu-item-22" class="double-menu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22"><a href="http://www.jornalopcao.com.br/categoria/colunas-e-blogs/">Colunas</a>
<ul class="sub-menu">
	<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="http://www.jornalopcao.com.br/categoria/colunas-e-blogs/imprensa/">Imprensa</a></li>
	<li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="http://www.jornalopcao.com.br/categoria/colunas-e-blogs/conexao/">Conexão</a></li>
	<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="http://www.jornalopcao.com.br/categoria/colunas-e-blogs/direto-do-oriente-medio/">Direto do Oriente Médio</a></li>
	<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://www.jornalopcao.com.br/categoria/colunas-e-blogs/anapolis/">Anápolis</a></li>
	<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="http://www.jornalopcao.com.br/categoria/colunas-e-blogs/brasil/">Brasil</a></li>
	<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="http://www.jornalopcao.com.br/categoria/colunas-e-blogs/opcao-juridica/">Opção Jurídica</a></li>
	<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="http://www.jornalopcao.com.br/categoria/colunas-e-blogs/cartas/">Cartas</a></li>
	<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="http://www.jornalopcao.com.br/categoria/colunas-e-blogs/contraponto/">Contraponto</a></li>
	<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="http://www.jornalopcao.com.br/categoria/colunas-e-blogs/geopolitica/">Geopolítica</a></li>
	<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="http://www.jornalopcao.com.br/categoria/colunas-e-blogs/homericas/">Homéricas</a></li>
	<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="http://www.jornalopcao.com.br/categoria/colunas-e-blogs/carta-da-europa/">Carta da Europa</a></li>
	<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="http://www.jornalopcao.com.br/categoria/colunas-e-blogs/ponto-de-partida/">Ponto de Partida</a></li>
	<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="http://www.jornalopcao.com.br/categoria/colunas-e-blogs/economia-em-desequilibrio/">Economia em Desequilíbrio</a></li>
	<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="http://www.jornalopcao.com.br/categoria/colunas-e-blogs/resenha-esportiva/">Resenha Esportiva</a></li>
	<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="http://www.jornalopcao.com.br/categoria/colunas-e-blogs/contradicao/">Contradição</a></li>
	<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://www.jornalopcao.com.br/categoria/colunas-e-blogs/bio-logica/">Bio Lógica</a></li>
	<li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="http://www.jornalopcao.com.br/categoria/colunas-e-blogs/sem-rodeios/">Sem Rodeios</a></li>
	<li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="http://www.jornalopcao.com.br/categoria/colunas-e-blogs/tudo-sobre-nada/">Tudo sobre nada</a></li>
	<li id="menu-item-43054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43054"><a href="http://www.jornalopcao.com.br/categoria/colunas-e-blogs/periscopio/">Periscópio</a></li>
	<li id="menu-item-67906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67906"><a href="http://www.jornalopcao.com.br/categoria/colunas-e-blogs/vinho-sem-segredo/">Vinho sem segredo</a></li>
	<li id="menu-item-85384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85384"><a href="http://www.jornalopcao.com.br/categoria/colunas-e-blogs/redes/">Redes</a></li>
	<li id="menu-item-88909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88909"><a href="http://www.jornalopcao.com.br/categoria/colunas-e-blogs/opcao-mundo/">Opção Mundo</a></li>
	<li id="menu-item-89571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89571"><a href="http://www.jornalopcao.com.br/categoria/colunas-e-blogs/regiao-metropolitana-de-brasilia/">Região Metropolitana de Brasília</a></li>
</ul>
</li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="http://www.jornalopcao.com.br/categoria/bastidores/">Bastidores</a></li>
<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43"><a href="http://www.jornalopcao.com.br/categoria/entrevistas/">Entrevistas</a></li>
<li id="menu-item-44" class="featured menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-44"><a href="http://www.jornalopcao.com.br/categoria/opcao-cultural/">Cultural</a>
<ul class="sub-menu">
	<li id="menu-item-85488" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85488"><a href="http://www.jornalopcao.com.br/categoria/opcao-cultural/pos-creditos/">Pós-créditos</a></li>
	<li id="menu-item-85489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85489"><a href="http://www.jornalopcao.com.br/categoria/opcao-cultural/365-shows/">365 Shows</a></li>
	<li id="menu-item-26486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26486"><a href="http://www.jornalopcao.com.br/categoria/opcao-cultural/marca-texto/">Marca Texto</a></li>
</ul>
</li>
<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a href="http://www.jornalopcao.com.br/categoria/reportagens/">Reportagens</a></li>
<li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46"><a href="http://www.jornalopcao.com.br/categoria/tocantins/">Tocantins</a></li>
<li id="menu-item-2525" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2525"><a>Mais</a>
<ul class="sub-menu">
	<li id="menu-item-10350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10350"><a href="http://www.jornalopcao.com.br/categoria/especiais/opcao-na-copa/">Opção na Copa</a></li>
	<li id="menu-item-2529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2529"><a href="http://www.jornalopcao.com.br/categoria/a-semana/">A semana</a></li>
</ul>
</li>
</ul></div>							</div>
						</nav>
					</div>
				</div>
							</div>
	</header>
	
	<div id="after-head" role="banner" class="foundation">
			<div class="container">
				<div id="breadcrumb">	Você está aqui <i class="fa fa-angle-right"></i> 
<span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="http://www.jornalopcao.com.br/" rel="v:url" property="v:title">Início</a>  <i class="fa fa-angle-right"></i> <span rel="v:child" typeof="v:Breadcrumb"><a href="http://www.jornalopcao.com.br/categoria/opcao-cultural/" rel="v:url" property="v:title">Opção cultural</a>  <i class="fa fa-angle-right"></i> <strong class="breadcrumb_last">Dzi Croquettes, sob a atual liderança de Ciro Barcelos, e sua passagem por Goiânia</strong></span></span></span></div><div class="after-head-title">/ <a href="http://www.jornalopcao.com.br/categoria/opcao-cultural/" rel="category tag">Opção cultural</a></div>
			</div>
		</div>
	<div id="content" class="foundation">
		<div class="container content-body">
			
			<div class="row">
	<div id="primary" class="eight col">
		
		<main id="main" role="main">
			
			
				
<article id="post-91046" class="content-single post-91046 post type-post status-publish format-standard has-post-thumbnail hentry category-opcao-cultural tag-dzi-croquettes edition-edicao-2177">
	
				
				<div class="entry-tags">
			<a href="http://www.jornalopcao.com.br/assunto/dzi-croquettes/" rel="tag">Dzi Croquettes</a>		</div>
	
	<header class="entry-header">
		<h1 class="entry-title">Dzi Croquettes, sob a atual liderança de Ciro Barcelos, e sua passagem por Goiânia</h1>
	</header>

	<div class="entry-meta">
		
			<time class="entry-date published" datetime="2017-04-02T10:52:51-03:00">02/04/2017 10h52</time>
			<div class="sep"><i class="fa fa-ellipsis-h"></i></div> 

							<div class="entry-author"><span>Por</span> Cláudio Ribeiro</div>

				<div class="sep"><i class="fa fa-ellipsis-h"></i></div> 
			
							<div class="entry-edition">
				<a href="http://www.jornalopcao.com.br/edicao/edicao-2177/" rel="tag">Edição 2177</a>			</div>
			</div>

	<!-- <div class="entry-adsense row">
		<div class="four col">
			<div class="entry-adsense-code">
				
			</div>
		</div>

		<div class="four col">
			<div class="entry-adsense-code">
				
			</div>
		</div>
	</div> -->

	<div class="entry-content">
		<p><strong>Ciro Barcelos enfatizou a antropofagia cultural e musical como linha de discurso visual, sonoro, interpretativo e cênico dos Dzi Croquettes. Os elementos da cultura erudita são revisitados e interpretados como popular<br />
</strong></p>
<div id="attachment_91047" style="width: 630px" class="wp-caption aligncenter"><img class="size-large wp-image-91047" src="https://i2.wp.com/www.jornalopcao.com.br/wp-content/uploads/2017/04/dizs.png?resize=620%2C350" alt="" srcset="https://i2.wp.com/www.jornalopcao.com.br/wp-content/uploads/2017/04/dizs.png?w=620 620w, https://i2.wp.com/www.jornalopcao.com.br/wp-content/uploads/2017/04/dizs.png?resize=300%2C169 300w, https://i2.wp.com/www.jornalopcao.com.br/wp-content/uploads/2017/04/dizs.png?resize=600%2C339 600w" sizes="(max-width: 620px) 100vw, 620px" data-recalc-dims="1" /><p class="wp-caption-text"><em>Ciro Barcelos, atual líder do grupo Dzi Croquettes | Foto: Vitor Hugo Goiabinha</em></p></div>
<p><strong><br />
Keides Batista Vicente</strong> &amp; <strong>Vitor Hugo Goiabinha<br />
</strong>Especial para o<strong> Jornal Opção<br />
</strong><br />
Já se vão quarenta e cinco anos da estreia, em 1972, de um dos grupos mais representativos da nossa cultura. E mesmo assim, como permanecem atuais!</p>
<p>Os Dzi Croquettes nasceram em um contexto extremamente turbulento, quando a Ditadura Militar tentava calar as palavras contra o governo na imprensa, na música e na literatura. Mas a estratégia dos Dzis foi mais refinada: se os militares almejavam a disciplina, o controle absoluto do comportamento, o grupo liderado por Lennie Dale e Wagner Ribeiro dava a resposta com uso livre do corpo. Bebendo na fonte antropofágica de Oswald de Andrade, o desbunde, o escracho, o deboche, a irreverência (valores compartilhados com a Tropicália e o Teatro Oficina) eram associados a uma androgenia extremamente provocativa: homens vestidos de mulheres, maquiados e não depilados deixavam o público completamente alucinado e incapaz de definir o que eles representavam. Soma-se a esses elementos uma capacidade cênica e uma técnica de dança impressionantes.</p>
<p>Os tempos eram outros. A censura restringia as opiniões, o que suscitava a emergência de novas maneiras de discurso. A estética era uma forma de resistência. No caso dos Dzis, um discurso discreto nas palavras, mas incisivo pelo <em>corpo</em>, que os militares demoraram a compreender, mas que, quando “a ficha caiu”, sair do Brasil tornou-se uma opção inevitável. Fizeram sucesso na Europa, mas, no retorno, o grupo acabou se separando e encerrando o espetáculo. Mas permaneceu a referência do vanguardismo e da provocação, o que acabou inspirando o documentário lançado em 2009 por Tatiana Issa e Raphael Alvarez sobre a trupe. Nesse trabalho, o público pode ainda se deliciar com os depoimentos de personalidades que circundaram o movimento e, principalmente, de alguns integrantes.</p>
<p>Dentre esses, Ciro Barcelos, que participou da formação original, tenta manter acesa a chama da irreverência e da liberdade como discursos. Em 2012, Ciro remontou o espetáculo, mas como um novo elenco, uma nova roupagem, que mantém a proposta original do uso e abuso do corpo, mas que (re)pensam os problemas do presente: hipocrisia, falsa liberdade, machismo, homofobia, consumismo, conservadorismo e fundamentalismo.</p>
<p>De passagem por Goiânia, Ciro muito gentilmente nos recebeu para uma conversa sobre a formação original, e sobre como e por que resolveu remontar o espetáculo. Ele enfatizou a antropofagia cultural e musical como linha de discurso visual, sonoro, interpretativo e cênico. Os elementos da cultura erudita são revisitados e interpretados como popular, aproximando os discursos de belo, ousado e cotidiano, como exemplo a remontagem da cena do musical “Lago do cisne”, que usa técnicas de dança feminina no balé clássico, como pontas dos pés, sendo encenada por um homem, que, por sua vez, é “abatido” por um jovem infrator e transformado em uma outra ave que será utilizada em um ritual religioso sincrético.</p>
<p>Ciro nos explicou que o espetáculo mantém a originalidade do belo e sarcástico, com um tom político e em busca constante de uma avaliação da realidade. Algumas músicas da primeira montagem na década de 1970 foram mantidas, como a gravação de Elis Regina “Dois prá lá, dois prá cá”, e o “Pato”, de Lennie Dale, cuja interpretação é realizada por Ciro Barcelos e os atuais componentes do grupo. Músicas do grupo “Mamonas assassinas”, um rap – alusão cênica à música “Vapor Barato”, de Jards Macalê e Wally Salomão, e alguns funks são anexadas, com uma coreografia andrógena, marcante, colorida e envolvente.</p>
<p>Ciro Barcelos preza pela construção de novos textos musicais, poesias, manifestos e cenografias, e busca a participação do público na relação entre os andrógenos corpos dos atuais Dzis e a compreensão dos corpos como livre de estereótipos e marcas. Com isso, percebemos a relação entre presente e passado, o sincretismo cultural, religioso e de gênero, bem como a compreensão do indivíduo na sua totalidade, preconizada na primeira montagem dos Dzis: “Não somos mulheres também não&#8230; somos gente”.</p>
<p><strong>Keides Batista Vicente</strong> é professora de História na Universidade Estadual de Goiás, e <strong>Vitor Hugo Goiabinha </strong>é doutor em história pela UFG, professor de história na UEG, no Colégio Sagrado Coração de Jesus – Pires do Rio, e na Faculdade Brasil Central-Goiânia.</p>
	</div>

	<div class="entry-share">
		<a href="https://twitter.com/intent/tweet?text=Dzi Croquettes, sob a atual liderança de Ciro Barcelos, e sua passagem por Goiânia - Jornal Opção http://wp.me/p4o5j7-nGu" class="popup tw" title="Divulgue">
			<i class="fa fa-twitter"></i>
		</a>

		<a href="https://www.facebook.com/sharer.php?u=http://wp.me/p4o5j7-nGu&t=Dzi Croquettes, sob a atual liderança de Ciro Barcelos, e sua passagem por Goiânia - Jornal Opção" class="popup fb" title="Divulgue">
			<i class="fa fa-facebook"></i>
		</a>

		<a href="https://plus.google.com/share?url=http://wp.me/p4o5j7-nGu" class="popup gp" title="Divulgue">
			<i class="fa fa-google-plus"></i>
		</a>

		<a href="whatsapp://send?text=Dzi Croquettes, sob a atual liderança de Ciro Barcelos, e sua passagem por Goiânia - Jornal Opção - http://wp.me/p4o5j7-nGu" class="visible-xs-inline-block visible-sm-inline-block popup wahtsapp">
			<i class="fa fa-whatsapp"></i>
		</a>
	</div>

	<div class='yarpp-related'>

	<div class="entry-related">
		<div class="entry-related-title">/ Veja Também</div>
		<ul>
								<li>
						
						<div class="entry-related-list-title">
							<a href="http://www.jornalopcao.com.br/opcao-cultural/imbilino-em-cena-salu-nos-bastidores-90914/" rel="bookmark" title="Imbilino em Cena, Salu nos bastidores">Imbilino em Cena, Salu nos bastidores</a>
						</div>
					</li>
								<li>
						
						<div class="entry-related-list-title">
							<a href="http://www.jornalopcao.com.br/opcao-cultural/o-verbo-altissonante-de-valdivino-braz-90912/" rel="bookmark" title="O verbo altissonante de Valdivino Braz">O verbo altissonante de Valdivino Braz</a>
						</div>
					</li>
								<li>
						
						<div class="entry-related-list-title">
							<a href="http://www.jornalopcao.com.br/opcao-cultural/miniaturas-grotescas-de-daniil-kharms-sao-metaforas-para-situacoes-absurdas-que-ele-viveu-durante-o-regime-stalinista-90907/" rel="bookmark" title="“As ‘miniaturas grotescas’ de Daniil Kharms são metáforas para as situações absurdas que ele viveu durante o regime stalinista”">“As ‘miniaturas grotescas’ de Daniil Kharms são metáforas para as situações absurdas que ele viveu durante o regime stalinista”</a>
						</div>
					</li>
					</ul>
	</div>
</div>

	</article>

				
				    <div class="wpdiscuz_top_clearing"></div>
                    <div id="comments" class="comments-area">
                    <div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div>
                            <h3 id="wc-comment-header">Deixe um comentário</h3>
                <div id="wpcomm" class="wpdiscuz_unauth wpdiscuz_no_avatar">
                                    <div class="wc_social_plugin_wrapper">
                            </div>
                    <div class="wc-form-wrapper wc-main-form-wrapper"  id='wc-main-form-wrapper-0_0' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                                        <form class="wc_comm_form wc_main_comm_form" method="post"  enctype="multipart/form-data">
                    <div class="wc-field-comment">
                                                <div class="wpdiscuz-item wc-field-textarea"  style="margin-left: 0;">
                            <div class="wpdiscuz-textarea-wrap ">
                                <textarea id="wc-textarea-0_0"   placeholder="Iniciar a discussão" required name="wc_comment" class="wc_comment wpd-field"></textarea>
                                                                                            </div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="wc-form-footer"  style="display: none;"> 
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wpd-has-icon">
                                <div class="wpd-field-icon"><i class="fa fa-user"></i></div>
                                                <input required="required" class="wc_name wpd-field" type="text" name="wc_name" value="" placeholder="Nome" maxlength="50" pattern=".{3,50}" title="">
                            </div>
                            <div class="wpdiscuz-item wpd-has-icon">
                                        <div class="wpd-field-icon"><i class="fa fa-link"></i></div>
                                        <input class="wc_website wpd-field" type="text" name="wc_website" value="" placeholder="Website">
                                    </div>
                        </div>
                <div class="wpd-form-col-right">
                        <div class="wpdiscuz-item wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fa fa-at"></i></div>
                                                <input required="required" class="wc_email wpd-field" type="email" name="wc_email" value="" placeholder="Email">
                            </div>
                    <div class="wc-field-captcha wpdiscuz-item">
            <div class="wc-captcha-input">
                <input type="text" maxlength="5" value="" autocomplete="off" required="required" name="wc_captcha"  class="wpd-field wc_field_captcha" placeholder="Code" title="Insert the CAPTCHA code">
            </div>
            <div class="wc-label wc-captcha-label">
                                <a class="wpdiscuz-nofollow" href="#" rel="nofollow"><img alt="wpdiscuz_captcha" class="wc_captcha_img" src="http://www.jornalopcao.com.br/wp-content/plugins/wpdiscuz/utils/captcha/captcha.php?key=c58e1141385821"  width="80" height="26"/></a><a class="wpdiscuz-nofollow wc_captcha_refresh_img" href="#" rel="nofollow"><img  alt="refresh" class="" src="http://www.jornalopcao.com.br/wp-content/plugins/wpdiscuz/assets/img/captcha-loading.png" width="16" height="16"/></a>
                <input type="hidden" id="c58e1141385821" class="wpdiscuz-cnonce" name="cnonce" value="c58e1141385821" />
            </div>
            <div class="clearfix"></div>
        </div>
                <div class="wc-field-submit">
                                                    <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Publicar Comentário.">
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <div class="clearfix"></div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id">
                </form>
                    </div>
                <div id = "wpdiscuz_hidden_secondary_form" style = "display: none;">
                    <div class="wc-form-wrapper wc-secondary-form-wrapper"  id='wc-secondary-form-wrapper-wpdiscuzuniqueid'  style='display: none;' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                            <div class="wc-secondary-forms-social-content"></div>
                                        <form class="wc_comm_form wc-secondary-form-wrapper" method="post"  enctype="multipart/form-data">
                    <div class="wc-field-comment">
                                                <div class="wpdiscuz-item wc-field-textarea"  style="margin-left: 0;">
                            <div class="wpdiscuz-textarea-wrap ">
                                <textarea id="wc-textarea-wpdiscuzuniqueid"   placeholder="Entre na discussão" required name="wc_comment" class="wc_comment wpd-field"></textarea>
                                                                                            </div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="wc-form-footer"  style="display: none;"> 
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wpd-has-icon">
                                <div class="wpd-field-icon"><i class="fa fa-user"></i></div>
                                                <input required="required" class="wc_name wpd-field" type="text" name="wc_name" value="" placeholder="Nome" maxlength="50" pattern=".{3,50}" title="">
                            </div>
                            <div class="wpdiscuz-item wpd-has-icon">
                                        <div class="wpd-field-icon"><i class="fa fa-link"></i></div>
                                        <input class="wc_website wpd-field" type="text" name="wc_website" value="" placeholder="Website">
                                    </div>
                        </div>
                <div class="wpd-form-col-right">
                        <div class="wpdiscuz-item wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fa fa-at"></i></div>
                                                <input required="required" class="wc_email wpd-field" type="email" name="wc_email" value="" placeholder="Email">
                            </div>
                    <div class="wc-field-captcha wpdiscuz-item">
            <div class="wc-captcha-input">
                <input type="text" maxlength="5" value="" autocomplete="off" required="required" name="wc_captcha"  class="wpd-field wc_field_captcha" placeholder="Code" title="Insert the CAPTCHA code">
            </div>
            <div class="wc-label wc-captcha-label">
                                <a class="wpdiscuz-nofollow" href="#" rel="nofollow"><img alt="wpdiscuz_captcha" class="wc_captcha_img" src="http://www.jornalopcao.com.br/wp-content/plugins/wpdiscuz/utils/captcha/captcha.php?key=c58e1141385967"  width="80" height="26"/></a><a class="wpdiscuz-nofollow wc_captcha_refresh_img" href="#" rel="nofollow"><img  alt="refresh" class="" src="http://www.jornalopcao.com.br/wp-content/plugins/wpdiscuz/assets/img/captcha-loading.png" width="16" height="16"/></a>
                <input type="hidden" id="c58e1141385967" class="wpdiscuz-cnonce" name="cnonce" value="c58e1141385967" />
            </div>
            <div class="clearfix"></div>
        </div>
                <div class="wc-field-submit">
                                                    <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Publicar Comentário.">
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <div class="clearfix"></div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id">
                </form>
                    </div>
                </div>
                    

                        
                
                                <div id="wcThreadWrapper" class="wc-thread-wrapper">
                                    
                    <div class="wpdiscuz-comment-pagination">
                                            </div>
                </div>
                <div class="wpdiscuz_clear"></div>
                                            </div>
        </div>
        <div class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"><img class="wpdiscuz-loading-bar-img" alt="wpDiscuz" src="http://www.jornalopcao.com.br/wp-content/plugins/wpdiscuz/assets/img/loading.gif" width="32" height="25" /></div>
        	
						
					</main>

			</div>


<div id="primary-sidebar" class="four col" role="complementary">
	<div class="widget widget_subs_feed">
		<a href="http://www.jornalopcao.com.br/feed/" title="RSS Feed">
			<img src="http://www.jornalopcao.com.br/wp-content/themes/jornal-opcao/assets/img/feed.png" alt="RSS Feed" />
		</a>
	</div><div class="widget">
				<div class="widget-title">
					/ Facebook
				</div>

				<div class="widget-facebook">
					<div class="fb-like-box" data-href="http://www.facebook.com/opcao" data-width="300" data-height="340" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>
				</div>
		</div><div class="widget widget_wysija_sidebar">
				<div class="widget-title">/ Assine por Email</div>
				<div class="widget_wysija_cont php_wysija"><div id="msg-form-wysija-php58e11413865d0-1" class="wysija-msg ajax"></div><form id="form-wysija-php58e11413865d0-1" method="post" action="#wysija" class="widget_wysija php_wysija">

<p class="wysija-alert">Preencha seu email abaixo para receber atualizações diárias de nossos artigos</p>
<p class="wysija-paragraph">
    
    
    	<input type="text" name="wysija[user][firstname]" class="wysija-input " title="Nome" placeholder="Nome" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][firstname]" class="wysija-input validated[abs][firstname]" value="" />
    </span>
    
</p>
<p class="wysija-paragraph">
    
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Email" placeholder="Email" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>
<input class="wysija-submit wysija-submit-field" type="submit" value="Assinar!" />

    <input type="hidden" name="form_id" value="1" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="1" />
    
 </form></div>
			</div>				<div class="ads_holder_container ad_lateral-a">
					<div class="ad_lateral-a ad_type_image" style=" width: 300px; height: 250px;">
						<a href="https://www.youtube.com/watch?v=7fznBvYFwLE&feature=youtu.be" target="_blank"><img src="http://www.jornalopcao.com.br/wp-content/uploads/2017/03/detran.gif" alt="AD" width="300" height="250"></img></a>					</div>
				</div>
				<div class="widget">
				<div class="widget-title">
					/ Twitter
				</div>

				<div class="widget-twitter">
					<a class="twitter-timeline" href="https://twitter.com/jornalopcao" data-widget-id="712627496257081344"></a>
				</div>
		</div>				<div class="ads_holder_container ad_lateral-b">
					<div class="ad_lateral-b ad_type_code" style=" width: 300px; height: 500px;">
						<!-- Início do código !-->
<iframe src="http://www.avancagoias.net.br/fique-por-dentro/jornalopcao/" width="300" height="500" scrolling="no" style="margin:0; padding:0; border:0; line-height:1; width:300px; height:500px;"></iframe>
<!-- fim do código !-->					</div>
				</div>
								<div class="ads_holder_container ad_lateral-c">
					<div class="ad_lateral-c ad_type_image" style=" width: 300px; height: 500px;">
						<a href="https://youtu.be/co89T-gusLE" target="_blank"><img src="http://www.jornalopcao.com.br/wp-content/uploads/2017/03/Banner-300x500px.png" alt="AD" width="300" height="500"></img></a>					</div>
				</div>
					
		
	</div>			</div>

					</div>
	</div>

	<div id="bottom" class="foundation">
			<div class="container bottom-body"><div class="row">
			<div class="twelve col">				<div class="ads_holder_container ad_rodape">
					<div class="ad_rodape ad_type_image" style=" width: 728px; height: 90px;">
						<img src="http://www.jornalopcao.com.br/wp-content/uploads/2017/03/IMG_4245.jpg" alt="AD" width="728" height="90"></img>					</div>
				</div>
				</div>
		</div><div class="row">
				<div class="twelve col">
					<div class="widget widget_latest_posts">

						<div class="widget-title">
							/ Últimos artigos
						</div>

						<ul><li><div class="latest-posts-thumb"><a href="http://www.jornalopcao.com.br/ultimas-noticias/ptb-fara-parte-da-chapa-majoritaria-isso-e-uma-condicao-diz-jovair-arantes-91048/" rel="bookmark" title="&#8220;PTB fará parte da chapa majoritária, isso é uma condição&#8221;, diz Jovair Arantes"><img src="https://i2.wp.com/www.jornalopcao.com.br/wp-content/uploads/2016/04/jovair_arantes04.jpg?fit=620%2C350" alt="&#8220;PTB fará parte da chapa majoritária, isso é uma condição&#8221;, diz Jovair Arantes" /></a></div><div class="latest-posts-title"><a href="http://www.jornalopcao.com.br/ultimas-noticias/ptb-fara-parte-da-chapa-majoritaria-isso-e-uma-condicao-diz-jovair-arantes-91048/" rel="bookmark" title="&#8220;PTB fará parte da chapa majoritária, isso é uma condição&#8221;, diz Jovair Arantes">&#8220;PTB fará parte da chapa majoritária, isso é uma condição&#8221;, diz Jovair Arantes</a></div></li><li><div class="latest-posts-thumb"><a href="http://www.jornalopcao.com.br/opcao-cultural/dzi-croquettes-sob-atual-lideranca-de-ciro-barcelos-e-sua-passagem-por-goiania-91046/" rel="bookmark" title="Dzi Croquettes, sob a atual liderança de Ciro Barcelos, e sua passagem por Goiânia"><img src="https://i2.wp.com/www.jornalopcao.com.br/wp-content/uploads/2017/04/dizs.png?fit=620%2C350" alt="Dzi Croquettes, sob a atual liderança de Ciro Barcelos, e sua passagem por Goiânia" /></a></div><div class="latest-posts-title"><a href="http://www.jornalopcao.com.br/opcao-cultural/dzi-croquettes-sob-atual-lideranca-de-ciro-barcelos-e-sua-passagem-por-goiania-91046/" rel="bookmark" title="Dzi Croquettes, sob a atual liderança de Ciro Barcelos, e sua passagem por Goiânia">Dzi Croquettes, sob a atual liderança de Ciro Barcelos, e sua passagem por Goiânia</a></div></li><li><div class="latest-posts-thumb"><a href="http://www.jornalopcao.com.br/opcao-cultural/365-shows/go-art-convida-violins-e-carne-doce-para-noite-de-lancamento-91023/" rel="bookmark" title="GO Art convida Violins e Carne Doce para noite de lançamento"><img src="https://i1.wp.com/www.jornalopcao.com.br/wp-content/uploads/2017/04/Carne-Doce-Reprodução-Facebook.jpg?fit=620%2C349" alt="GO Art convida Violins e Carne Doce para noite de lançamento" /></a></div><div class="latest-posts-title"><a href="http://www.jornalopcao.com.br/opcao-cultural/365-shows/go-art-convida-violins-e-carne-doce-para-noite-de-lancamento-91023/" rel="bookmark" title="GO Art convida Violins e Carne Doce para noite de lançamento">GO Art convida Violins e Carne Doce para noite de lançamento</a></div></li><li><div class="latest-posts-thumb"><a href="http://www.jornalopcao.com.br/ultimas-noticias/psdb-reforca-candidatura-de-jose-eliton-em-eventos-pelo-estado-91036/" rel="bookmark" title="PSDB reforça candidatura de José Eliton em eventos pelo estado"><img src="https://i0.wp.com/www.jornalopcao.com.br/wp-content/uploads/2017/04/josé-eliton.jpg?fit=620%2C350" alt="PSDB reforça candidatura de José Eliton em eventos pelo estado" /></a></div><div class="latest-posts-title"><a href="http://www.jornalopcao.com.br/ultimas-noticias/psdb-reforca-candidatura-de-jose-eliton-em-eventos-pelo-estado-91036/" rel="bookmark" title="PSDB reforça candidatura de José Eliton em eventos pelo estado">PSDB reforça candidatura de José Eliton em eventos pelo estado</a></div></li><li><div class="latest-posts-thumb"><a href="http://www.jornalopcao.com.br/bastidores/delacao-premiada-de-um-socio-pode-salvar-jbs-friboi-da-debacle-economica-90968/" rel="bookmark" title="Delação premiada de um sócio pode salvar a JBS-Friboi da debacle econômica"><img src="https://i1.wp.com/www.jornalopcao.com.br/wp-content/uploads/2015/10/joesley-batista-foto-reproducao.jpg?fit=620%2C350" alt="Delação premiada de um sócio pode salvar a JBS-Friboi da debacle econômica" /></a></div><div class="latest-posts-title"><a href="http://www.jornalopcao.com.br/bastidores/delacao-premiada-de-um-socio-pode-salvar-jbs-friboi-da-debacle-economica-90968/" rel="bookmark" title="Delação premiada de um sócio pode salvar a JBS-Friboi da debacle econômica">Delação premiada de um sócio pode salvar a JBS-Friboi da debacle econômica</a></div></li></ul>
					</div>
				</div>
			</div><div class="row">
				<div class="twelve col">
					<div class="widget">

						<div class="widget-title">
							/ Últimas edições
						</div>

						<ul class="latest-editions"><li><a href="/edicao/edicao-2177"><i class="fa fa-angle-double-right"></i> &nbsp;Edição 2177</a></li><li><a href="/edicao/edicao-2176"><i class="fa fa-angle-double-right"></i> &nbsp;Edição 2176</a></li><li><a href="/edicao/edicao-2175"><i class="fa fa-angle-double-right"></i> &nbsp;Edição 2175</a></li><li><a href="/edicao/edicao-2174"><i class="fa fa-angle-double-right"></i> &nbsp;Edição 2174</a></li><li><a href="/edicao/edicao-2173"><i class="fa fa-angle-double-right"></i> &nbsp;Edição 2173</a></li><li><a href="/edicao/edicao-2172"><i class="fa fa-angle-double-right"></i> &nbsp;Edição 2172</a></li><li><a href="/edicao/edicao-2171"><i class="fa fa-angle-double-right"></i> &nbsp;Edição 2171</a></li><li><a href="/edicao/edicao-2170"><i class="fa fa-angle-double-right"></i> &nbsp;Edição 2170</a></li><li><a href="/edicao/edicao-2169"><i class="fa fa-angle-double-right"></i> &nbsp;Edição 2169</a></li><li><a href="/edicao/edicao-2168"><i class="fa fa-angle-double-right"></i> &nbsp;Edição 2168</a></li><li><a href="/edicao/edicao-2167"><i class="fa fa-angle-double-right"></i> &nbsp;Edição 2167</a></li><li><a href="/edicao/edicao-2166"><i class="fa fa-angle-double-right"></i> &nbsp;Edição 2166</a></li><li><a href="/edicao/edicao-2165"><i class="fa fa-angle-double-right"></i> &nbsp;Edição 2165</a></li><li><a href="/edicao/edicao-2164"><i class="fa fa-angle-double-right"></i> &nbsp;Edição 2164</a></li><li><a href="/edicao/edicao-2163"><i class="fa fa-angle-double-right"></i> &nbsp;Edição 2163</a></li><li><a href="/edicao/edicao-2162"><i class="fa fa-angle-double-right"></i> &nbsp;Edição 2162</a></li>				<li class="old">Consulte também <a href="http://www.jornalopcao.com.br/edicoes-anteriores" target="_blank">nosso arquivo</a> para edições mais antigas</li>
						</ul>
					</div>
				</div>
			</div>	</div>
		</div>
	<footer id="footer" role="contentinfo" class="foundation">
		<div class="container footer-body">
			
			<div class="row">
				<div class="eight col">
											<nav id="secondary-menu" role="navigation">
							<div class="menu-menu-rodape-container"><ul id="menu-menu-rodape" class="menu"><li id="menu-item-47" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47"><a href="http://www.jornalopcao.com.br/expediente/">Expediente</a></li>
<li id="menu-item-48" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48"><a href="http://www.jornalopcao.com.br/anuncie/">Anuncie</a></li>
<li id="menu-item-50" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50"><a href="http://www.jornalopcao.com.br/termos-de-uso/">Termos de uso</a></li>
<li id="menu-item-51" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51"><a href="http://www.jornalopcao.com.br/privacidade/">Privacidade</a></li>
<li id="menu-item-49" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49"><a href="http://www.jornalopcao.com.br/contato/">Contato</a></li>
<li id="menu-item-55467" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55467"><a href="http://192.168.50.3:8080/JornalOpcao/">Acesso Interno</a></li>
</ul></div>						</nav>
										<div class="footer-social">
						
				<ul>
											<li><a href="https://twitter.com/jornalopcao" title="Twitter" target="_blank" class="tw"><i class="fa fa-twitter-square"></i></a></li>
					
											<li><a href="https://www.facebook.com/opcao" title="Facebook" target="_blank" class="fb"><i class="fa fa-facebook-square"></i></a></li>
					
					
					
											<li><a href="https://www.instagram.com/jornalopcao/" title="Instagram" target="_blank" class="isnt"><i class="fa fa-instagram"></i></a></li>
					
											<li><a href="http://www.jornalopcao.com.br/feed" title="RSS" target="_blank" class="rss"><i class="fa fa-rss-square"></i></a></li>
									</ul>
								</div>
				</div>

				<div class="four col">
					<div class="footer-copyright">
						<strong>Jornal Opção</strong><br>
						Copyright &copy;  - Todos os direitos reservados<br>
						<a href="http://www.wunderkode.com.br" title="WunderKode"><img src="http://www.jornalopcao.com.br/wp-content/themes/jornal-opcao/assets/img/wk.png" alt="WunderKode"></a>
					</div>
				</div>
			</div>

					</div>
	</footer>

	
	<!-- Twitter -->
				<script>
					!function(d,s,id){
						var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}
					}(document, 'script', 'twitter-wjs');
				</script>
		<!-- End of Twitter --><script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-2647536-30']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script><link rel='stylesheet' id='yarppRelatedCss-css'  href='http://www.jornalopcao.com.br/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=e0fe44f3773c0d1dc77fbe34afe5c247' type='text/css' media='all' />
<script type='text/javascript' src='http://www.jornalopcao.com.br/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201713'></script>
<script type='text/javascript' src='http://www.jornalopcao.com.br/wp-includes/js/jquery/jquery.form.min.js?ver=3.37.0'></script>
<script type='text/javascript' src='http://www.jornalopcao.com.br/wp-includes/js/comment-reply.min.js?ver=e0fe44f3773c0d1dc77fbe34afe5c247'></script>
<script type='text/javascript' src='http://www.jornalopcao.com.br/wp-includes/js/wp-embed.min.js?ver=e0fe44f3773c0d1dc77fbe34afe5c247'></script>
<script type='text/javascript' src='http://www.jornalopcao.com.br/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-pt.js?ver=2.7.8'></script>
<script type='text/javascript' src='http://www.jornalopcao.com.br/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.7.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"http:\/\/www.jornalopcao.com.br\/wp-admin\/admin-ajax.php","loadingTrans":"Carregando...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.jornalopcao.com.br/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.7.8'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201713.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.7.1',blog:'64845621',post:'91046',tz:'-3',srv:'www.jornalopcao.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '64845621', '91046' ]);
</script>

</body>
</html>