<!DOCTYPE html>
<html lang="pt-BR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<title>David Horowitz mostra, no excelente &quot;O Filho Radical&quot;, como a esquerda destrói seus rivais - Jornal Opção</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.jornalopcao.com.br/xmlrpc.php">
	<meta name="google-site-verification" content="G2jkQb4XPhYoA_aTaFHwdbSzrxQY-HmPGIZ7wDafQ38" />

	<!--FAVICONS-->
	<link rel="apple-touch-icon" sizes="57x57" href="/favicons/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/favicons/apple-touch-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/favicons/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/favicons/apple-touch-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/favicons/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/favicons/apple-touch-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/favicons/apple-touch-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/favicons/apple-touch-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/favicons/apple-touch-icon-180x180.png">
	<link rel="icon" type="image/png" href="/favicons/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="/favicons/favicon-194x194.png" sizes="194x194">
	<link rel="icon" type="image/png" href="/favicons/favicon-96x96.png" sizes="96x96">
	<link rel="icon" type="image/png" href="/favicons/android-chrome-192x192.png" sizes="192x192">
	<link rel="icon" type="image/png" href="/favicons/favicon-16x16.png" sizes="16x16">
	<link rel="manifest" href="/favicons/manifest.json">
	<link rel="shortcut icon" href="/favicons/favicon.ico">
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-TileImage" content="/favicons/mstile-144x144.png">
	<meta name="msapplication-config" content="/favicons/browserconfig.xml">
	<meta name="theme-color" content="#ffffff">

	
<!-- This site is optimized with the Yoast SEO plugin v5.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Horowitz foi de esquerda e migrou para a direita. Tornou-se &quot;o mais odiado ex-radical de sua geração&quot;"/>
<link rel="canonical" href="http://www.jornalopcao.com.br/colunas-e-blogs/imprensa/david-horowitz-mostra-excelente-o-filho-radical-como-esquerda-destroi-seus-rivais-967/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="David Horowitz mostra, no excelente &quot;O Filho Radical&quot;, como a esquerda destrói seus rivais - Jornal Opção" />
<meta property="og:description" content="Horowitz foi de esquerda e migrou para a direita. Tornou-se &quot;o mais odiado ex-radical de sua geração&quot;" />
<meta property="og:url" content="http://www.jornalopcao.com.br/colunas-e-blogs/imprensa/david-horowitz-mostra-excelente-o-filho-radical-como-esquerda-destroi-seus-rivais-967/" />
<meta property="og:site_name" content="Jornal Opção" />
<meta property="article:section" content="Imprensa" />
<meta property="article:published_time" content="2014-04-02T18:15:54-03:00" />
<meta property="fb:app_id" content="1607081236214696" />
<meta property="og:image" content="http://www.jornalopcao.com.br/wp-content/uploads/2014/04/imprensa1.jpg" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="350" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Horowitz foi de esquerda e migrou para a direita. Tornou-se &quot;o mais odiado ex-radical de sua geração&quot;" />
<meta name="twitter:title" content="David Horowitz mostra, no excelente &quot;O Filho Radical&quot;, como a esquerda destrói seus rivais - Jornal Opção" />
<meta name="twitter:image" content="https://i1.wp.com/www.jornalopcao.com.br/wp-content/uploads/2014/04/imprensa1.jpg?fit=620%2C350" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Jornal Opção &raquo;" href="http://www.jornalopcao.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal Opção &raquo;" href="http://www.jornalopcao.com.br/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.jornalopcao.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=0792160544feb46c15472960d9187920"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://www.jornalopcao.com.br/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=0792160544feb46c15472960d9187920' type='text/css' media='all' />
<link rel='stylesheet' id='validate-engine-css-css'  href='http://www.jornalopcao.com.br/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.10' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-font-awesome-css'  href='http://www.jornalopcao.com.br/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-4.6.3/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='http://www.jornalopcao.com.br/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz.css?ver=4.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='wdr-campaigns-css'  href='http://www.jornalopcao.com.br/wp-content/themes/jornal-opcao/wunder/campaigns/assets/css/campaigns.css?ver=1.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wdr-grid-css'  href='http://www.jornalopcao.com.br/wp-content/themes/jornal-opcao/wunder/grid/assets/css/grid.css?ver=1.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wdr-icons-css'  href='http://www.jornalopcao.com.br/wp-content/themes/jornal-opcao/wunder/icons/assets/css/icons.css?ver=1.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wdr-related-css'  href='http://www.jornalopcao.com.br/wp-content/themes/jornal-opcao/wunder/related/assets/css/related.css?ver=1.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wdr-social-css'  href='http://www.jornalopcao.com.br/wp-content/themes/jornal-opcao/wunder/social/assets/css/social.css?ver=1.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wdr-theme-reset-css'  href='http://www.jornalopcao.com.br/wp-content/themes/jornal-opcao/assets/theme-reset/1.0.0/css/theme.css?ver=0792160544feb46c15472960d9187920' type='text/css' media='all' />
<link rel='stylesheet' id='wdr-theme-reset-responsive-mobile-css'  href='http://www.jornalopcao.com.br/wp-content/themes/jornal-opcao/assets/theme-reset/1.0.0/css/responsive-mobile.css?ver=0792160544feb46c15472960d9187920' type='text/css' media='all' />
<link rel='stylesheet' id='wdr-theme-css'  href='http://www.jornalopcao.com.br/wp-content/themes/jornal-opcao/assets/css/theme.css?ver=0792160544feb46c15472960d9187920' type='text/css' media='all' />
<link rel='stylesheet' id='wdr-style-css'  href='http://www.jornalopcao.com.br/wp-content/themes/jornal-opcao/style.css?ver=1.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.jornalopcao.com.br/wp-content/plugins/jetpack/css/jetpack.css?ver=5.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.jornalopcao.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.jornalopcao.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.jornalopcao.com.br/wp-content/plugins/wpdiscuz/assets/third-party/wpdcookiejs/customcookie.js?ver=0792160544feb46c15472960d9187920'></script>
<script type='text/javascript' src='http://www.jornalopcao.com.br/wp-content/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min.js?ver=3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"url":"http:\/\/www.jornalopcao.com.br\/wp-admin\/admin-ajax.php","wpdiscuz_options":{"wc_hide_replies_text":"Esconder Respostas","wc_show_replies_text":"Mostrar Respostas","wc_msg_required_fields":"Please fill out required fields","wc_invalid_field":"A informa\u00e7\u00e3o de algum campo \u00e9 inv\u00e1lida","wc_error_empty_text":"por favor, preencha este campo para comentar","wc_error_url_text":"url is invalid","wc_error_email_text":"Endere\u00e7o de e-mail inv\u00e1lido","wc_invalid_captcha":"Captcha Inv\u00e1lida","wc_login_to_vote":"Voc\u00ea deve estar autenticado para votar","wc_deny_voting_from_same_ip":"Voc\u00ea n\u00e3o tem permiss\u00e3o para votar neste coment\u00e1rio","wc_self_vote":"N\u00e3o pode votar no seu coment\u00e1rio","wc_vote_only_one_time":"Voc\u00ea j\u00e1 votou para este coment\u00e1rio","wc_voting_error":"Erro ao votar","wc_held_for_moderate":"Comment awaiting moderation","wc_comment_edit_not_possible":"Lamentamos, mas j\u00e1 n\u00e3o \u00e9 poss\u00edvel editar o coment\u00e1rio","wc_comment_not_updated":"Lamentamos, mas o coment\u00e1rio n\u00e3o foi atualizado","wc_comment_not_edited":"Voc\u00ea n\u00e3o fez altera\u00e7\u00f5es","wc_new_comment_button_text":"novo coment\u00e1rio","wc_new_comments_button_text":"novos coment\u00e1rios","wc_new_reply_button_text":"notificar-me de respostas ao meu coment\u00e1rio","wc_new_replies_button_text":"notificar-me de respostas a todos os meus coment\u00e1rios","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","is_user_logged_in":false,"commentListLoadType":"0","commentListUpdateType":"0","commentListUpdateTimer":"30","liveUpdateGuests":"1","wc_comment_bg_color":"#FEFEFE","wc_reply_bg_color":"#F8F8F8","wordpress_comment_order":"asc","commentsVoteOrder":false,"wordpressThreadCommentsDepth":"3","wordpressIsPaginate":"","commentTextMaxLength":null,"storeCommenterData":100000,"isCaptchaInSession":true,"isGoodbyeCaptchaActive":false,"facebookAppID":"","version":"4.0.8","wc_post_id":967,"loadLastCommentId":"20612","wc_captcha_show_for_guest":1,"wc_captcha_show_for_members":"0","is_email_field_required":1}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.jornalopcao.com.br/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz.js?ver=4.0.8'></script>
<script type='text/javascript' src='http://www.jornalopcao.com.br/wp-content/themes/jornal-opcao/wunder/jornal_opcao/assets/js/ticker.min.js?ver=1.0.2'></script>
<script type='text/javascript' src='http://www.jornalopcao.com.br/wp-content/themes/jornal-opcao/assets/js/theme.min.js?ver=0792160544feb46c15472960d9187920'></script>
<link rel='https://api.w.org/' href='http://www.jornalopcao.com.br/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="http://www.jornalopcao.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.jornalopcao.com.br%2Fcolunas-e-blogs%2Fimprensa%2Fdavid-horowitz-mostra-excelente-o-filho-radical-como-esquerda-destroi-seus-rivais-967%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.jornalopcao.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.jornalopcao.com.br%2Fcolunas-e-blogs%2Fimprensa%2Fdavid-horowitz-mostra-excelente-o-filho-radical-como-esquerda-destroi-seus-rivais-967%2F&#038;format=xml" />
<style type="text/css">#wpcomm .wc_new_comment{background:#00B38F;}#wpcomm .wc_new_reply{background:#00B38F;}#wpcomm .wc-form-wrapper{background:#F9F9F9;}#wpcomm select,#wpcomm input[type="text"],#wpcomm input[type="email"],#wpcomm input[type="url"],#wpcomm input[type="date"],#wpcomm input[type="color"]{border:#D9D9D9 1px solid;}#wpcomm .wc-comment .wc-comment-right{background:#FEFEFE;}#wpcomm .wc-reply .wc-comment-right{background:#F8F8F8;}#wpcomm .wc-comment-text{font-size:14px;color:#555;}#wpcomm .wc-blog-administrator > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-administrator > .wc-comment-right .wc-comment-author a{color:#00B38F;}#wpcomm .wc-blog-administrator > .wc-comment-left .wc-comment-label{background:#00B38F;}#wpcomm .wc-blog-editor > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-editor > .wc-comment-right .wc-comment-author a{color:#00B38F;}#wpcomm .wc-blog-editor > .wc-comment-left .wc-comment-label{background:#00B38F;}#wpcomm .wc-blog-author > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-author > .wc-comment-right .wc-comment-author a{color:#00B38F;}#wpcomm .wc-blog-author > .wc-comment-left .wc-comment-label{background:#00B38F;}#wpcomm .wc-blog-contributor > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-contributor > .wc-comment-right .wc-comment-author a{color:#00B38F;}#wpcomm .wc-blog-contributor > .wc-comment-left .wc-comment-label{background:#00B38F;}#wpcomm .wc-blog-subscriber > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-subscriber > .wc-comment-right .wc-comment-author a{color:#00B38F;}#wpcomm .wc-blog-subscriber > .wc-comment-left .wc-comment-label{background:#00B38F;}#wpcomm .wc-blog-post_author > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-post_author > .wc-comment-right .wc-comment-author a{color:#00B38F;}#wpcomm .wc-blog-post_author > .wc-comment-left .wc-comment-label{background:#00B38F;}#wpcomm .wc-blog-guest > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-guest > .wc-comment-right .wc-comment-author a{color:#00B38F;}#wpcomm .wc-blog-guest > .wc-comment-left .wc-comment-label{background:#00B38F;}.wc-load-more-submit{border:1px solid #D9D9D9;}#wpcomm .wc-new-loaded-comment > .wc-comment-right{background:#FFFAD6;}.comments-area{width:auto;}.wpdiscuz-front-actions{background:#F9F9F9;}.wpdiscuz-subscribe-bar{background:#F9F9F9;}.wpdiscuz-sort-buttons{color:#bbbbbb;}.wpdiscuz-sort-button{color:#bbbbbb; cursor:pointer;}.wpdiscuz-sort-button:hover{color:#00B38F;cursor:pointer;}.wpdiscuz-sort-button-active{color:#00B38F!important;cursor:default!important;}#wpcomm .page-numbers{color:#555;border:#555 1px solid;}#wpcomm span.current{background:#555;}#wpcomm .wpdiscuz-readmore{cursor:pointer;color:#00B38F;} #wpcomm .wpdiscuz-textarea-wrap{border:#D9D9D9 1px solid;} .wpd-custom-field .wcf-pasiv-star, #wpcomm .wpdiscuz-item .wpdiscuz-rating > label {color: #DDDDDD;}#wpcomm .wpdiscuz-item .wpdiscuz-rating:not(:checked) > label:hover,.wpdiscuz-rating:not(:checked) > label:hover ~ label {   }#wpcomm .wpdiscuz-item .wpdiscuz-rating > input ~ label:hover, #wpcomm .wpdiscuz-item .wpdiscuz-rating > input:not(:checked) ~ label:hover ~ label, #wpcomm .wpdiscuz-item .wpdiscuz-rating > input:not(:checked) ~ label:hover ~ label{color: #FFED85;} #wpcomm .wpdiscuz-item .wpdiscuz-rating > input:checked ~ label:hover, #wpcomm .wpdiscuz-item .wpdiscuz-rating > input:checked ~ label:hover, #wpcomm .wpdiscuz-item .wpdiscuz-rating > label:hover ~ input:checked ~ label, #wpcomm .wpdiscuz-item .wpdiscuz-rating > input:checked + label:hover ~ label, #wpcomm .wpdiscuz-item .wpdiscuz-rating > input:checked ~ label:hover ~ label, .wpd-custom-field .wcf-activ-star, #wpcomm .wpdiscuz-item .wpdiscuz-rating > input:checked ~ label{ color:#FFD700;} #wpcomm .wc-cta-button:hover{border: 1px solid #00B38F!important; background:#00B38F!important; color:#fff!important;} #wpcomm .wc-cta-active{border: 1px solid #00B38F!important; background:#00B38F!important; color:#fff!important;}#wpcomm .wpf-cta:hover{color:#fff!important; background:#00B38F!important; border:1px solid #00B38F!important;}
        
#wpcomm .wpf-cta{ border: 1px solid #cccccc; color:#bbbbbb; }
#wpcomm .wc-cta-button{ background:#888888; border:1px solid #888888; color:#ffffff;}
#wpcomm .wc-cta-button-x{ background:#888888; border:1px solid #888888; color:#ffffff;}
#wpcomm .wc-vote-link{border:1px solid #bbbbbb; color:#aaaaaa;}
#wpcomm .wc-vote-result{border-top: 1px solid #bbbbbb; border-bottom: 1px solid #bbbbbb; color:#aaaaaa;}
#wpcomm .wc-vote-result.wc-vote-result-like{border:1px solid #bbbbbb;}
#wpcomm .wc-vote-result.wc-vote-result-dislike{border:1px solid #bbbbbb;}
</style>
			
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style>		<style type="text/css" id="wp-custom-css">
			/*
Você pode adicionar seu próprio CSS aqui.

Clique no ícone de ajuda acima para saber mais.
*/

#primary-sidebar .ads_holder_container {
margin: 0 0 30px;
}		</style>
	</head>

<body class="post-template-default single single-post postid-967 single-format-standard">

	<!-- Facebook -->
				<div id="fb-root"></div>
				<script>
				  window.fbAsyncInit = function() {
				    FB.init({
				      appId      : '1607081236214696',
				      xfbml      : true,
				      version    : 'v2.3'
				    });
				  };

				  (function(d, s, id){
				     var js, fjs = d.getElementsByTagName(s)[0];
				     if (d.getElementById(id)) {return;}
				     js = d.createElement(s); js.id = id;
				     js.src = "//connect.facebook.net/en_US/sdk.js";
				     fjs.parentNode.insertBefore(js, fjs);
				   }(document, 'script', 'facebook-jssdk'));
				</script>
		<!-- End of facebook -->
	<header id="head" role="banner" class="foundation">
		<div class="head-body container">
			
			<div class="row">
				<div class="five col">
					<div class="head-logo">
						<a href="http://www.jornalopcao.com.br/" rel="home">Jornal Opção</a>

						<div class="head-age">
							41 Anos						</div>
					</div>
				</div>

				<div class="five col">
					<div class="head-search">
						<form role="search" method="get" action="http://www.jornalopcao.com.br/">
						    <input type="text" value="busque aqui..." onfocus="this.value=''" name="s" id="s" />
						    <button type="submit" value="Submit"><i class="fa fa-search"></i></button>
						</form>

						<div class="head-date">
							<i class="fa fa-clock-o"></i> 07/07/2017						</div>
					</div>
				</div>

				<div class="two col">
					<div class="head-social">
						
				<ul>
											<li><a href="https://twitter.com/jornalopcao" title="Twitter" target="_blank" class="tw"><i class="fa fa-twitter-square"></i></a></li>
					
											<li><a href="https://www.facebook.com/opcao" title="Facebook" target="_blank" class="fb"><i class="fa fa-facebook-square"></i></a></li>
					
					
					
											<li><a href="https://www.instagram.com/jornalopcao/" title="Instagram" target="_blank" class="isnt"><i class="fa fa-instagram"></i></a></li>
					
											<li><a href="http://www.jornalopcao.com.br/feed" title="RSS" target="_blank" class="rss"><i class="fa fa-rss-square"></i></a></li>
									</ul>
								</div>
				</div>
			</div>

							<div class="row">
					<div class="twelve col">
						<nav id="primary-menu" class="head-menu" role="navigation">
							<div class="head-menu-toggle">
								<span><i class="fa fa-list"></i> menu</span>
							</div>

							<div class="head-menu-body">
								<div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-13" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13"><a href="/">Início</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-14"><a href="http://www.jornalopcao.com.br/edicao-atual/">Edição da semana</a>
<ul  class="sub-menu">
	<li id="menu-item-16" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16"><a href="http://www.jornalopcao.com.br/outras-edicoes/">Edições anteriores</a></li>
	<li id="menu-item-54772" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54772"><a href="http://www.jornalopcao.com.br/arquivo/">Buscar no Arquivo</a></li>
</ul>
</li>
<li id="menu-item-17" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-17"><a href="http://www.jornalopcao.com.br/opcao-diario/">Opção Diário</a>
<ul  class="sub-menu">
	<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="http://www.jornalopcao.com.br/categoria/ultimas-noticias/">Arquivo de notícias</a></li>
</ul>
</li>
<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="http://www.jornalopcao.com.br/categoria/editorial/">Editorial</a></li>
<li id="menu-item-22" class="double-menu menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-22"><a href="http://www.jornalopcao.com.br/categoria/colunas-e-blogs/">Colunas</a>
<ul  class="sub-menu">
	<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35"><a href="http://www.jornalopcao.com.br/categoria/colunas-e-blogs/imprensa/">Imprensa</a></li>
	<li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="http://www.jornalopcao.com.br/categoria/colunas-e-blogs/conexao/">Conexão</a></li>
	<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="http://www.jornalopcao.com.br/categoria/colunas-e-blogs/direto-do-oriente-medio/">Direto do Oriente Médio</a></li>
	<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://www.jornalopcao.com.br/categoria/colunas-e-blogs/anapolis/">Anápolis</a></li>
	<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="http://www.jornalopcao.com.br/categoria/colunas-e-blogs/brasil/">Brasil</a></li>
	<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="http://www.jornalopcao.com.br/categoria/colunas-e-blogs/opcao-juridica/">Opção Jurídica</a></li>
	<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="http://www.jornalopcao.com.br/categoria/colunas-e-blogs/cartas/">Cartas</a></li>
	<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="http://www.jornalopcao.com.br/categoria/colunas-e-blogs/contraponto/">Contraponto</a></li>
	<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="http://www.jornalopcao.com.br/categoria/colunas-e-blogs/geopolitica/">Geopolítica</a></li>
	<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="http://www.jornalopcao.com.br/categoria/colunas-e-blogs/homericas/">Homéricas</a></li>
	<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="http://www.jornalopcao.com.br/categoria/colunas-e-blogs/carta-da-europa/">Carta da Europa</a></li>
	<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="http://www.jornalopcao.com.br/categoria/colunas-e-blogs/ponto-de-partida/">Ponto de Partida</a></li>
	<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="http://www.jornalopcao.com.br/categoria/colunas-e-blogs/economia-em-desequilibrio/">Economia em Desequilíbrio</a></li>
	<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="http://www.jornalopcao.com.br/categoria/colunas-e-blogs/resenha-esportiva/">Resenha Esportiva</a></li>
	<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="http://www.jornalopcao.com.br/categoria/colunas-e-blogs/contradicao/">Contradição</a></li>
	<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://www.jornalopcao.com.br/categoria/colunas-e-blogs/bio-logica/">Bio Lógica</a></li>
	<li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="http://www.jornalopcao.com.br/categoria/colunas-e-blogs/sem-rodeios/">Sem Rodeios</a></li>
	<li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="http://www.jornalopcao.com.br/categoria/colunas-e-blogs/tudo-sobre-nada/">Tudo sobre nada</a></li>
	<li id="menu-item-43054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43054"><a href="http://www.jornalopcao.com.br/categoria/colunas-e-blogs/periscopio/">Periscópio</a></li>
	<li id="menu-item-67906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67906"><a href="http://www.jornalopcao.com.br/categoria/colunas-e-blogs/vinho-sem-segredo/">Vinho sem segredo</a></li>
	<li id="menu-item-85384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85384"><a href="http://www.jornalopcao.com.br/categoria/colunas-e-blogs/redes/">Redes</a></li>
	<li id="menu-item-88909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88909"><a href="http://www.jornalopcao.com.br/categoria/colunas-e-blogs/opcao-mundo/">Opção Mundo</a></li>
	<li id="menu-item-89571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89571"><a href="http://www.jornalopcao.com.br/categoria/colunas-e-blogs/regiao-metropolitana-de-brasilia/">Região Metropolitana de Brasília</a></li>
</ul>
</li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="http://www.jornalopcao.com.br/categoria/bastidores/">Bastidores</a></li>
<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43"><a href="http://www.jornalopcao.com.br/categoria/entrevistas/">Entrevistas</a></li>
<li id="menu-item-44" class="featured menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-44"><a href="http://www.jornalopcao.com.br/categoria/opcao-cultural/">Cultural</a>
<ul  class="sub-menu">
	<li id="menu-item-85488" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85488"><a href="http://www.jornalopcao.com.br/categoria/opcao-cultural/pos-creditos/">Pós-créditos</a></li>
	<li id="menu-item-85489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85489"><a href="http://www.jornalopcao.com.br/categoria/opcao-cultural/365-shows/">Shows</a></li>
	<li id="menu-item-26486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26486"><a href="http://www.jornalopcao.com.br/categoria/opcao-cultural/marca-texto/">Marca Texto</a></li>
	<li id="menu-item-93985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93985"><a href="http://www.jornalopcao.com.br/categoria/opcao-cultural/caleidoscopio/">Caleidoscópio</a></li>
	<li id="menu-item-97790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97790"><a href="http://www.jornalopcao.com.br/categoria/opcao-cultural/arranjos-sertanejos/">Arranjos Sertanejos</a></li>
</ul>
</li>
<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a href="http://www.jornalopcao.com.br/categoria/reportagens/">Reportagens</a></li>
<li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46"><a href="http://www.jornalopcao.com.br/categoria/tocantins/">Tocantins</a></li>
<li id="menu-item-2525" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2525"><a>Mais</a>
<ul  class="sub-menu">
	<li id="menu-item-10350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10350"><a href="http://www.jornalopcao.com.br/categoria/especiais/opcao-na-copa/">Opção na Copa</a></li>
	<li id="menu-item-2529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2529"><a href="http://www.jornalopcao.com.br/categoria/a-semana/">A semana</a></li>
</ul>
</li>
</ul></div>							</div>
						</nav>
					</div>
				</div>
							</div>
	</header>
	
	<div id="after-head" role="banner" class="foundation">
			<div class="container">
				<div id="breadcrumb">	Você está aqui <i class="fa fa-angle-right"></i> 
<span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="http://www.jornalopcao.com.br/" rel="v:url" property="v:title">Início</a>  <i class="fa fa-angle-right"></i> <span rel="v:child" typeof="v:Breadcrumb"><a href="http://www.jornalopcao.com.br/categoria/colunas-e-blogs/" rel="v:url" property="v:title">Colunas e Blogs</a>  <i class="fa fa-angle-right"></i> <span rel="v:child" typeof="v:Breadcrumb"><a href="http://www.jornalopcao.com.br/categoria/colunas-e-blogs/imprensa/" rel="v:url" property="v:title">Imprensa</a>  <i class="fa fa-angle-right"></i> <strong class="breadcrumb_last">David Horowitz mostra, no excelente &#8220;O Filho Radical&#8221;, como a esquerda destrói seus rivais</strong></span></span></span></span></div><div class="after-head-title">/ <a href="http://www.jornalopcao.com.br/categoria/colunas-e-blogs/imprensa/" rel="category tag">Imprensa</a></div>
			</div>
		</div>
	<div id="content" class="foundation">
		<div class="container content-body">
			
			<div class="row">
	<div id="primary" class="eight col">
		
		<main id="main" role="main">
			
			
				
<article id="post-967" class="content-single post-967 post type-post status-publish format-standard has-post-thumbnail hentry category-imprensa edition-edicao-2021">
	
						<div class="entry-columnist">
			<div class="entry-columnist-thumb">
				<img src="http://www.jornalopcao.com.br/wp-content/uploads/2014/04/euler.jpg" alt="Euler de França Belém" class="avatar avatar-thumb-m wp-user-avatar wp-user-avatar-thumb-m alignnone photo" />			</div>

			<div class="entry-columnist-name">
				Euler de França Belém			</div>

			<div class="entry-columnist-description">
							</div>
		</div>
	
		
	<header class="entry-header">
		<h1 class="entry-title">David Horowitz mostra, no excelente &#8220;O Filho Radical&#8221;, como a esquerda destrói seus rivais</h1>
	</header>

	<div class="entry-meta">
		
			<time class="entry-date published" datetime="2014-04-02T18:15:54-03:00">02/04/2014 18h15</time>
			<div class="sep"><i class="fa fa-ellipsis-h"></i></div> 

							<div class="entry-author"><span>Por</span> Euler de França Belém</div>

				<div class="sep"><i class="fa fa-ellipsis-h"></i></div> 
			
							<div class="entry-edition">
				<a href="http://www.jornalopcao.com.br/edicao/edicao-2021/" rel="tag">Edição 2021</a>			</div>
			</div>

	<!-- <div class="entry-adsense row">
		<div class="four col">
			<div class="entry-adsense-code">
				
			</div>
		</div>

		<div class="four col">
			<div class="entry-adsense-code">
				
			</div>
		</div>
	</div> -->

	<div class="entry-content">
		<p><strong>Horowitz foi de esquerda e migrou para a direita. Tornou-se &#8220;o mais odiado ex-radical de sua geração&#8221;</strong></p>
<p><a href="https://i1.wp.com/www.jornalopcao.com.br/wp-content/uploads/2014/04/imprensa1.jpg"><img class="alignright size-full wp-image-968" alt="imprensa1" src="https://i1.wp.com/www.jornalopcao.com.br/wp-content/uploads/2014/04/imprensa1.jpg?resize=620%2C350" srcset="https://i1.wp.com/www.jornalopcao.com.br/wp-content/uploads/2014/04/imprensa1.jpg?w=620 620w, https://i1.wp.com/www.jornalopcao.com.br/wp-content/uploads/2014/04/imprensa1.jpg?resize=300%2C169 300w, https://i1.wp.com/www.jornalopcao.com.br/wp-content/uploads/2014/04/imprensa1.jpg?resize=600%2C338 600w" sizes="(max-width: 620px) 100vw, 620px" data-recalc-dims="1" /></a></p>
<p>O comunismo foi derrotado em todos os lugares do mundo — in­clusive na China. Neste país, deu-se um fenômeno curioso: o capitalismo salvou a “nomenklatura” vermelha. En­tretanto, se o socialismo perdeu a guerra — uma derrota provisória, avalia o respeitável historiador marxista Eric Hobsbawm —, no campo da perspectiva histórica, a esquerda, pelo menos em termos editoriais, permanece vitoriosa. Sua influência permanece ativa em revistas, jornais e livros.</p>
<p>Parte dos livros resenhados e aprovados é de autores que comungam o credo esquerdista ou são simpatizantes. Muito disso ocorre devido à linguagem. No campo da linguagem, a direita e o centro políticos não conseguem competir com a linguagem dos reds. A linguagem geral, mesmo de quem não é adepto das ideias de Karl Marx e Lênin, está impregnada pelo pensamento dos dois autores-políticos. Daí a dominação do discurso do “social” contra ou sobre o discurso da “produção”. O liberal patropi, em seus discursos pelo menos, fala praticamente a mesma linguagem, com variações, da esquerda light. A dominação cultural é evidenciada na maioria dos livros resenhados. A Editora Peixoto Neto tem publicado livros de qualidade, como “O Terrorismo Intelectual — De 1945 Aos Nossos Dias”, de Jean Sévillia, “O Poder — História Natural do Seu Crescimento”, de Bertrand de Jouvenel, e “Radicais nas Uni­versidades — Como a Política Cor­rompeu o Ensino Superior nos Es­tados Unidos da América”, de Roger Kimball, mas, quando o leitor abre os suplementos “Prosa &amp; Verso”, de “O Globo”, “Sabático”, de “O Estado de S. Paulo”, e “Ilustríssima”, da “Folha de S. Paulo”, e as revistas “Veja” — a mais aberta ao discurso liberal — e “Época”, percebe que os livros citados não foram e possivelmente não serão resenhados. A Peixoto Neto acaba de lançar o excelente “O Filho Radical — A Odisseia de Uma Geração” (554 páginas, tradução no geral esmerada de Camila L. Campolino), de David Horowitz. Richard Gid Powers escreveu, no “The New York Times Review”: “Um livro corajoso e franco”. Ho­rowitz foi de esquerda durante anos e, depois, migrou para a direita. Tornou-se “o mais odiado ex-radical de sua geração”. Ao deixar a esquerda, descobriu que a esquerda “odeia” — e combate — mais seus adversários (sobretudo os “caídos”), que trata como inimigos, do que a direita. Neste comentário, concentro-me mais nas 30 páginas do capítulo “Geração destrutiva”. A escolha é idiossincrática, pois não é a melhor parte da obra.</p>
<p>Horowitz é um intelectual de peso nos Estados Unidos. Começou na esquerda, seguindo os pais, e migrou para a direita, num percurso quase solitário. Descobriu, ao arrancar a máscara da alienação, que os Estados Unidos, apesar da imagem externa de tubarão da liberdade, são muito mais democráticos e liberais do que a esquerda pregou durante anos. O radicalismo de esquerda, e mesmo absurdos violentos como os Panteras Negras, foi tolerado por vários governos, republicanos ou democratas — com raríssimas prisões. A esquerda espionou integralmente alguns dos principais programas científicos e tecnológicos dos Estados Unidos e pouquíssimas pessoas foram presas e condenadas. A bomba atômica soviética foi inteiramente copiada da americana. Os espiões soviéticos, com apoio de norte-americanos, roubaram tudo o que puderam. Quando na esquerda, Horowitz não percebia nada disso. Na direita, sem a viseira, descobriu porque brasileiros e outros povos querem migrar para os Estados Unidos. Primeiro, buscam melhores condições de vida. Depois, adaptam-se ao sistema liberal americano. Há problemas? Há. Porque não há sociedade perfeita.</p>
<p>Em a “Geração destrutiva”, Ho­rowitz e Peter Collier, seu parceiro editorial, contam que, ao pesquisarem para escrever um livro sobre a família Ford, a criadora dos automóveis, descobriram um novo mundo — que evidentemente não aparecia nas elucubrações da esquerda. Porque esta não queria entender o capitalismo americano, e sim combatê-lo e, sobretudo, destruí-lo — sem entender que a maioria das pessoas, apesar dos problemas que existem em qualquer sociedade, não queria sua substituição pelo modelo comunista. Ao visitar a Ford, com acesso total à empresa, inclusive aos seus documentos, Ho­rowitz escandalizou-se: “Fiquei impressionado diante da complexidade do processo corporativo e também surpreso ao notar a intensa competitividade dentro da indústria automobilística. (&#8230;) A exemplo de boa parte dos intelectuais, eduquei-me no catecismo de John Kenneth Galbraith e de outros acadêmicos socialistas que gostavam de afirmar, mesmo sem provas concretas, que eram as empresas que determinavam os desejos e as necessidades do consumidor. Foi muito enriquecedor poder conversar com os homens que, a certa altura da vida, se viram obrigados a investir 100 milhões de dólares na compra de má­quinas operatrizes para uma nova linha de automóveis, antes mesmo de vender a primeira unidade, e depois esperar para ver se o lançamento seria um sucesso, como o Mustang, ou um desastre que encerraria a sua carreira, como o Edsel. Com exceção de um, todos os executivos que entrevistei começaram ocupando cargos inferiores na empresa. Com inteligência e determinação chegaram até o topo e depois se aposentaram com salários milionários” (não sei se a tradução, ao apontar “salários milionários”, é precisa). Em Cuba — e, an­tes, na União Soviética — operários, engenheiros e médicos não ganham mais de 30 dólares por mês. O que “prova” a “supremacia” socialista.</p>
<p>A história de Henry Ford II é impressionante tanto como empresário bem-sucedido como na curiosa vida pessoal. Trabalhava como um mouro, seguramente mais do que um trabalhador tradicional, e quase não tinha vida pessoal. O primeiro casamento estava morto quando encantou-se por Cristina, uma “moça simples”. Casaram-se e Cristina sofisticou-se e queria mantê-lo atado ao mundo dos ricos, do qual Ford queria afastar-se. Decidiu trocar de mulher, em busca de “companheirismo, sedução e tranquilidade”. “Você não pode se casar com ela”, atacou Cristina, mulher fina e direita. “Ela é uma prostituta.” Ford redarguiu: “É, ela é prostituta, sim. Meretriz. Mulher da vida. E tudo o mais que você quiser. Ela foi para a cama com todos os homens de Detroit. Dormia com dez na mesma noite. Mas quer saber de uma coisa? Para mim ela serve!” O comentário de Horowitz: “Essa era uma atitude romântica com a qual eu me identificava. Eu admirava o espírito rebelde e inconsequente que existia em Henry — um homem de tantas conquistas e de tanta responsabilidade”.</p>
<p>A pesquisa de Horowitz e Peter Collier rendeu o livro “Os Ford — Um Épico Americano”, lançado em 1987. O jornal “Los Angeles Times” disse que eles eram os “maiores cronistas da tragédia dinástica”. O “New York Times Book Review”, que, segundo Horowitz, “havia se tornado cada vez mais tendencioso politicamente, fez uma crítica severa e nos despejou do nosso lugar de honra, na capa, e nos mandou lá para a página 19. (&#8230;) Era o preço que tínhamos de pagar por causa dos nossos questionamentos”.</p>
<p>Em 1987, o governo sandinista da Nicarágua, sob “pressão diplomática de Washington” e de “vitórias militares das contraguerrilhas”, recuou, suspendeu “a proibição às atividades da imprensa” e começou “os preparativos para uma eleição nacional”. Horowitz e Collier foram convidados pelo Departamento de Estado dos EUA para falar aos oposicionistas sobre suas experiências de ex-integrantes da Nova Esquerda “sobre como causar confusão para o governo”. Mesmo indecisos, os dois aceitaram o convite.</p>
<p>Em Managuá, ao procurar a em­baixada, Horowtiz acreditou, como a maioria das outras pessoas, que os Estados Unidos tinha um programa “gigantesco” para derrubar o sandinismo (havia, sim, um plano e ações para derrubá-lo, o que Horowitz subestima). “Quando comentei sobre a base que os soviéticos estavam construindo com o nosso adido militar, um jovem de 20 e poucos anos, ele acabou pedindo desculpas por não ter a qualificação necessária para assumir a responsabilidade depositada sobre os seus ombros. Mais uma vez, a realidade não conseguiu corresponder ao mito radical.”</p>
<p><a href="https://i0.wp.com/www.jornalopcao.com.br/wp-content/uploads/2014/04/o-filho-radical.jpg"><img class="size-full wp-image-970 alignleft" alt="o filho radical" src="https://i0.wp.com/www.jornalopcao.com.br/wp-content/uploads/2014/04/o-filho-radical.jpg?resize=300%2C431" data-recalc-dims="1" /></a></p>
<p>Ao se encontrar com o jornalista Paul Berman, em Manágua, Horowitz tratou-o cordialmente. Berman era um de seus críticos, mas, como havia feito críticas pontuais aos sandinistas, Horowitz convidou-o para almoçar para descobrir que, apesar dos reparos, Berman continuava apoiando a causa sandinista. Irritado, disse, “quase gritando”: “Como você pode continuar acreditando que os marxistas são progressistas? Os marxistas são reacionários. O marxismo só gera falência. Os radicais socialistas acabaram com o sistema econômico de todos os países que governaram, inclusive o de Cuba”. Apesar da histeria, trata-se de um fato. Quando o jornal “La Prensa”, editado por Violeta Chamorro, foi reaberto, a multidão aplaudiu. “Ao contrário de Berman, eles sabiam que, caso o país continuasse sob o jugo sandinistas, a única coisa que poderiam esperar do futuro era a miséria absoluta.” O livro de Horowitz, publicado no Brasil no início de 2012, saiu nos Estados Unidos em 1997. Fica evidente que o autor demonstrou excesso de otimismo em relação à Nicaraguá, pois o sandinista Daniel Ortega foi eleito em 2007 e reeleito em 2011. Na segunda eleição, com 63% dos votos. As elites apoiadas por Horowitz mostraram-se tão incompetentes e corruptas quanto os sandinistas. A história, como sugerem os filósofos Isaiah Berlin e John Gray, segue por linhas tortas — o que a direita e a esquerda radicais não aceitam, deixando de perceber que a história às vezes recua, por não ser necessariamente progressiva. A tecnologia avança rapidamente, por meio de revoluções semestrais ou anuais, mas a sociedade nem sempre acompanha, e às vezes retroage. Para um Franklin D. Roosevelt, um Winston Churchill e um Juscelino Kubitschek, três democratas, a história reserva espaço para Lênin, Trotski (sim, apesar da intelectualidade e do anti-stalinismo), Stálin, Mussolini, Hitler, Mao Tsé-tung, Emilio Gar­rastazu Médici, Pol Pot e Fidel Castro, políticos autoritários e totalitários.</p>
<p>Ao voltarem para os Estados Unidos, Horowitz e Collier foram convidados a participar de uma conferência, “Encontro para o Questionamento”. Eles dariam “uma resposta às críticas” que receberam pela conversão à direita. “Já havíamos aprendido a admirar a maneira pela qual a esquerda identificava os seus dissidentes e deliberadamente os destruía. Ficamos surpresos em constatar que a esquerda e a direita tratavam os seus ‘renegados’, como eu e Peter, de maneira diversa. (&#8230;) As publicações liberais ou de esquerda sempre fizeram questão de nos rotular de ‘traidores’ ou ‘vira-casacas’ e de questionar a nossa credibilidade intelectual e moral e, pasmem, até mesmo a nossa sanidade mental.” Participaram do encontro, entre outros, Irving Kristol, Norman Podhoretz e Nathan Glazer.</p>
<p>Para cobrir o evento sobre os “convertidos” à direita, apareceram repórteres consagrados, como Ale­xander Cockburn e Christopher Hitchens, da “The Nation”, Eric Al­terman, da “Mother Jones”, Todd Gitlin, da “Tikkun”, e Sidney Blu­menthal, do “Washington Post”. Teoricamente, a imprensa americana é in­dependente e infensa ao poder da esquerda e, mesmo, da direita. Não é bem assim, na versão de Horowitz. Cockburn, Hitchens (que, depois, trocou a esquerda pela direita), Al­terman, Gitlin e Brumenthal “eram militantes de esquerda bastante habituados a ‘distorcer os fatos’ em nome da luta radical. Juntos, formavam uma espécie de esquadrão de fogo, sempre nos retratando em suas matérias como ‘renegados’ e ‘macarthistas’ que desertaram para a direita. (&#8230;) Seu objetivo era colar uma etiqueta em nossa testa com a palavra ‘perigo’ e, com isso, fazer com que todos aqueles que se consideravam progressistas e que podiam ser de alguma forma influenciados pelo nosso processo de reavaliação jamais chegassem a ler os nossos textos”.</p>
<p>Ao entrevistar Horowitz, para que este explicasse as razões de sua conversão, Blumenthal não fez perguntas pessoais, mas escreveu no “Post”: “Quando deixou o radicalismo, Horowitz também abandonou a esposa e os três filhos, bandeando-se para o lado do conservadorismo e fugindo para Beverly Hills. ‘Quando eu era marxista, eu era meio puritano’, disse ele. ‘Depois me soltei’.” A correção de Horowitz: “Esse trecho não tem uma única informação correta. Eu tinha quatro filhos, não três. Divorciei-me anos antes da minha transição política. Não me ‘bandeei’ para o conservadorismo. Jamais morei em Beverly Hills. E aquela parte ‘me soltei’ era pura invenção. A alegação infundada de que eu havia abandonado os meus filhos, circulando pelas páginas do ‘Wa­shington Post’, era o que me doía mais. Mas não havia como apagar as palavras, mesmo que fossem mentirosas”. Horowitz exagera, porém, ao insinuar que o “Post” é de esquerda ou pelo menos controlado pela esquerda. O jornal que derrubou o presidente Richard Nixon pode ter (ou tinha) nichos de esquerda, mas sua posição dominante sempre foi, no máximo, centrista e, até, liberal.</p>
<p>Nas publicações moderadas, exceto nas conservadoras, ninguém defendeu Horowtiz e Collier. Nem relativizou que os dois não eram bestas feras da direita. Silenciaram-se. “Essa experiência reforçou a minha tese de que não existia mais um centro político. Os liberais que apoiavam Kennedy e que ergueram a bandeira anticomunista contra nós nos anos 1960 — e que deveriam ter nos defendido — acabaram sendo completamente engolidos pelas águas da esquerda”, registra Horowitz.</p>
<p>O autor de “O Filho Radical” menciona Norman Podhoretz (muito citado por Paulo Francis, entre as décadas de 1980 e 1990), autor do livro de memórias “Abandonando o Barco”, no qual “relata a sua longa luta (em vão, obviamente) para reconquistar o direito de ser chamado de ‘liberal’ depois e passar pelas suas próprias ‘reavaliações’. Por fim, o poder da cultura de esquerda, que agora chamava a si própria de liberal, obrigou-o a aceitar o rótulo de ‘neoconservador’. Na verdade, esse termo foi cunhado pelo socialista Michael Harrington, que vislumbrou a vantagem que os radicais como ele poderiam ganhar caso os críticos como Podhoretz fossem ‘empurrados’ para a direita, e caso eles próprios se colocassem no centro da arena política”.</p>
<p>Considerados como “vendidos”, Horowitz e Collier foram “completamente marginalizados” pelos “círculos literários”. “Na época do seu lançamento, ‘The Rockefellers’ [livro de Collier e Horowitz] recebeu uma indicação para o National Book Award, mas, atualmente, não poderíamos mais esperar a mesma gentileza. Embora nossos livros tivessem vendido milhões de cópias, nossos textos não tinham mais lugar garantido nas publicações liberais mais influentes, como ‘The New York Times’, a ‘Atlantis’, a ‘Harper’s’, a ‘New Yorker’, a ‘New York Review of Books’ e o “Washington Post’. Esses espaços ficavam reservados aos nossos carrascos literários — Gitlin, Hitchens, Blumenthal e companhia”.</p>
<p>O livro “Geração Destrutiva”, de Horowitz e Collier, trata das reavaliações políticas da dupla, de Fay Stender, a advogada dos Panteras Negras — que, depois, foi baleada por um deles, ficou paraplégica, fugiu do país e se matou —, e dos Wea­thermen (facção política que “invocava a ‘luta armada’ nas cidades americanas). Tom Hayden chegou a sugerir que “seria interessante se alguém pudesse incendiar algumas viaturas” policiais. O ex-marido de Jane Fonda “instigava a multidão a ‘garantir, já que sangue seria derramado, que fosse derramado na cidade inteira’”). Horowitz foi atacado pelos amigos, como Carol Pasternak. O escritor e jornalista se defende: “O que os motivava [os esquerdistas] não era a compaixão, mas sim o ‘ideal totalitário’, segundo o qual o mundo poderia ser transformado em um paraíso terrestre — sem pobreza, sem desigualdade e sem nenhum conflito de classes. Esse objetivo era tão nobre e o futuro que ele almejava era tão promissor que qualquer crime seria justificável, como os muitos crimes que de fato aconteceram. Como o Vietnã e vários desastres mostraram, a esquerda não estava interessada nas consequências destrutivas de sua ‘compaixão’. A única conclusão possível era a de que a esquerda estava sendo motivada ‘não pelo altruísmo e pelo amor, mas pelo niilismo e pelo ódio”. Horowitz faz a autocrítica de seu relacionamento com os Panteras Negras (que assassinavam seus adversários e tinham até cemitério clandestino). “Geração Destrutiva” foi o primeiro livro, segundo seu autor, “a criticar o radicalismo dos anos 1960”. Tom Hayden (ex-marido de Jane Fonda) e Todd Gitlin também fizeram balanços, mas condescendentes, na visão de Horowitz. “Para Gitlin, Hayden e os demais, a esquerda não faria nada de errado por iniciativa própria. Não importavam as falhas e os ‘erros’, o seu coração progressista sempre guardava as melhores intenções.”</p>
<p>Um dos críticos mais contundentes de Horowitz e Collier, o inglês Christopher Hitchens, que faleceu recentemente de câncer, depois de atacar os convertidos durante anos, migrou para a direita e se tornou um crítico contundente da esquerda. O leitor tem de ser alertado sobre a conversão, pois o livro de Horowitz, publicado há 15 anos nos Estados Unidos, trata do Hitchens esquerdista, de matiz trotskista (os trotskistas são em geral os esquerdistas mais intelectualizados). Horowitz critica o jornalista e escritor por ter publicado um artigo em que defendia “a ação dos terroristas xiitas no Ocidente. (&#8230;) Hitchens parecia um texugo emburrado”. Nessa época, antes da adesão à direita na década de 2000, o jornalista avaliava que tudo que era “contra” os Estados Unidos e o capitalismo era “positivo”.</p>
<p>O livro de Horowitz e Collier desagradou até mesmo o escritor David Rieff, filho da crítica e escritora Susan Sontag. Numa palestra, Sontag disse: “O comunismo é o fascismo com uma cara boazinha”. Horowitz elogiou-a pela “precisão” da frase — Hannah Arendt talvez não apoiasse a tese, pela “imprecisão”, ainda que, no seu livro sobre o totalitarismo, tenha encontrado aproximações entre fascismo e comunismo—, mas cobrou-lhe o afastamento da política. Sontag disse “que não era uma pessoa ‘política’ e que” Horowitz e Collier levavam “tudo ao extremo”. Rieff aproximou-se e disse: “Agora Susan tem de ir”. Os autores contaram a história em “Geração Destrutiva”, o que provocou a fúria de Rieff. Quando se encontraram noutra oportunidade, Horowtiz estendeu-lhe a mão, que Rieff não quis apertar. O filho da civilizada Sontag cuspiu no escritor. Mas, curiosamente, Horowitz fez aquilo que criticava nos outros: patrulhou a escritora ideologicamente.</p>
	</div>

	<div class="entry-share">
		<a href="https://twitter.com/intent/tweet?text=David Horowitz mostra, no excelente &#8220;O Filho Radical&#8221;, como a esquerda destrói seus rivais - Jornal Opção http://wp.me/p4o5j7-fB" class="popup tw" title="Divulgue">
			<i class="fa fa-twitter"></i>
		</a>

		<a href="https://www.facebook.com/sharer.php?u=http://wp.me/p4o5j7-fB&t=David Horowitz mostra, no excelente &#8220;O Filho Radical&#8221;, como a esquerda destrói seus rivais - Jornal Opção" class="popup fb" title="Divulgue">
			<i class="fa fa-facebook"></i>
		</a>

		<a href="https://plus.google.com/share?url=http://wp.me/p4o5j7-fB" class="popup gp" title="Divulgue">
			<i class="fa fa-google-plus"></i>
		</a>

		<a href="whatsapp://send?text=David Horowitz mostra, no excelente &#8220;O Filho Radical&#8221;, como a esquerda destrói seus rivais - Jornal Opção - http://wp.me/p4o5j7-fB" class="visible-xs-inline-block visible-sm-inline-block popup wahtsapp">
			<i class="fa fa-whatsapp"></i>
		</a>
	</div>

	<div class='yarpp-related yarpp-related-none'>
</div>

	</article>

				
				    <div class="wpdiscuz_top_clearing"></div>
                    <div id="comments" class="comments-area">
                    <div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div>
                            <h3 id="wc-comment-header">Deixe um comentário</h3>
                <div id="wpcomm" class="wpdiscuz_unauth wpdiscuz_no_avatar">
                                    <div class="wc_social_plugin_wrapper">
                            </div>
                    <div class="wc-form-wrapper wc-main-form-wrapper"  id='wc-main-form-wrapper-0_0' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                                        <form class="wc_comm_form wc_main_comm_form" method="post"  enctype="multipart/form-data">
                    <div class="wc-field-comment">
                                                <div class="wpdiscuz-item wc-field-textarea"  style="margin-left: 0;">
                            <div class="wpdiscuz-textarea-wrap ">
                                <textarea id="wc-textarea-0_0"   placeholder="Entre na discussão" required name="wc_comment" class="wc_comment wpd-field"></textarea>
                                                                                            </div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="wc-form-footer"  style="display: none;"> 
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wpd-has-icon">
                                <div class="wpd-field-icon"><i class="fa fa-user"></i></div>
                                                <input required="required" class="wc_name wpd-field" type="text" name="wc_name" value="" placeholder="Nome" maxlength="50" pattern=".{3,50}" title="">
                            </div>
                            <div class="wpdiscuz-item wpd-has-icon">
                                        <div class="wpd-field-icon"><i class="fa fa-link"></i></div>
                                        <input class="wc_website wpd-field" type="text" name="wc_website" value="" placeholder="Website">
                                    </div>
                        </div>
                <div class="wpd-form-col-right">
                        <div class="wpdiscuz-item wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fa fa-at"></i></div>
                                                <input required="required" class="wc_email wpd-field" type="email" name="wc_email" value="" placeholder="Email">
                            </div>
                    <div class="wc-field-captcha wpdiscuz-item">
            <div class="wc-captcha-input">
                <input type="text" maxlength="5" value="" autocomplete="off" required="required" name="wc_captcha"  class="wpd-field wc_field_captcha" placeholder="Code" title="Insert the CAPTCHA code">
            </div>
            <div class="wc-label wc-captcha-label">
                                <a class="wpdiscuz-nofollow" href="#" rel="nofollow"><img alt="wpdiscuz_captcha" class="wc_captcha_img" src="http://www.jornalopcao.com.br/wp-content/plugins/wpdiscuz/utils/captcha/captcha.php?key=c596053d0d31d7"  width="80" height="26"/></a><a class="wpdiscuz-nofollow wc_captcha_refresh_img" href="#" rel="nofollow"><img  alt="refresh" class="" src="http://www.jornalopcao.com.br/wp-content/plugins/wpdiscuz/assets/img/captcha-loading.png" width="16" height="16"/></a>
                <input type="hidden" id="c596053d0d31d7" class="wpdiscuz-cnonce" name="cnonce" value="c596053d0d31d7" />
            </div>
            <div class="clearfix"></div>
        </div>
                <div class="wc-field-submit">
                                                    <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Publicar Comentário.">
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <div class="clearfix"></div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id">
                </form>
                    </div>
                <div id = "wpdiscuz_hidden_secondary_form" style = "display: none;">
                    <div class="wc-form-wrapper wc-secondary-form-wrapper"  id='wc-secondary-form-wrapper-wpdiscuzuniqueid'  style='display: none;' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                            <div class="wc-secondary-forms-social-content"></div>
                                        <form class="wc_comm_form wc-secondary-form-wrapper" method="post"  enctype="multipart/form-data">
                    <div class="wc-field-comment">
                                                <div class="wpdiscuz-item wc-field-textarea"  style="margin-left: 0;">
                            <div class="wpdiscuz-textarea-wrap ">
                                <textarea id="wc-textarea-wpdiscuzuniqueid"   placeholder="Entre na discussão" required name="wc_comment" class="wc_comment wpd-field"></textarea>
                                                                                            </div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="wc-form-footer"  style="display: none;"> 
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wpd-has-icon">
                                <div class="wpd-field-icon"><i class="fa fa-user"></i></div>
                                                <input required="required" class="wc_name wpd-field" type="text" name="wc_name" value="" placeholder="Nome" maxlength="50" pattern=".{3,50}" title="">
                            </div>
                            <div class="wpdiscuz-item wpd-has-icon">
                                        <div class="wpd-field-icon"><i class="fa fa-link"></i></div>
                                        <input class="wc_website wpd-field" type="text" name="wc_website" value="" placeholder="Website">
                                    </div>
                        </div>
                <div class="wpd-form-col-right">
                        <div class="wpdiscuz-item wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fa fa-at"></i></div>
                                                <input required="required" class="wc_email wpd-field" type="email" name="wc_email" value="" placeholder="Email">
                            </div>
                    <div class="wc-field-captcha wpdiscuz-item">
            <div class="wc-captcha-input">
                <input type="text" maxlength="5" value="" autocomplete="off" required="required" name="wc_captcha"  class="wpd-field wc_field_captcha" placeholder="Code" title="Insert the CAPTCHA code">
            </div>
            <div class="wc-label wc-captcha-label">
                                <a class="wpdiscuz-nofollow" href="#" rel="nofollow"><img alt="wpdiscuz_captcha" class="wc_captcha_img" src="http://www.jornalopcao.com.br/wp-content/plugins/wpdiscuz/utils/captcha/captcha.php?key=c596053d0d326e"  width="80" height="26"/></a><a class="wpdiscuz-nofollow wc_captcha_refresh_img" href="#" rel="nofollow"><img  alt="refresh" class="" src="http://www.jornalopcao.com.br/wp-content/plugins/wpdiscuz/assets/img/captcha-loading.png" width="16" height="16"/></a>
                <input type="hidden" id="c596053d0d326e" class="wpdiscuz-cnonce" name="cnonce" value="c596053d0d326e" />
            </div>
            <div class="clearfix"></div>
        </div>
                <div class="wc-field-submit">
                                                    <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Publicar Comentário.">
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <div class="clearfix"></div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id">
                </form>
                    </div>
                </div>
                    

                        
                
                                <div id="wcThreadWrapper" class="wc-thread-wrapper">
                    <div id="wc-comm-12503_0" class="wc-comment wc-blog-guest wc_comment_level-1"><div id="comment-12503" class="wc-comment-right " style = "margin-left : 0;"><div class="wc-comment-header"><div class="wc-comment-author ">José Armani</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="Compartilhar" ></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/home?status=http://www.jornalopcao.com.br/colunas-e-blogs/imprensa/david-horowitz-mostra-excelente-o-filho-radical-como-esquerda-destroi-seus-rivais-967/#comment-12503" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Compartilhar no Twitter</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=http://www.jornalopcao.com.br/colunas-e-blogs/imprensa/david-horowitz-mostra-excelente-o-filho-radical-como-esquerda-destroi-seus-rivais-967/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Compartilhar no Google</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true"/></i><span><input type="text" class="wc-comment-link-input" value="http://www.jornalopcao.com.br/colunas-e-blogs/imprensa/david-horowitz-mostra-excelente-o-filho-radical-como-esquerda-destroi-seus-rivais-967/#comment-12503" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Fiquei confuso com o artigo, sinceramente não dá pra saber ao certo se o autor do artigo está elogiando o David, ou apenas mostrando que ele é só mais um hipócrita de direita.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up  wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-thumbs-up fa-flip-horizontal wc-vote-img-up"></i><span>Voto Positivo</span></span><span class="wc-vote-result">-1</span><span class="wc-vote-link wc-down  wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-thumbs-down wc-vote-img-down"></i><span>Voto Negativo</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Responder"><i class="fa fa-reply" aria-hidden="true"></i> Responder</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>10/10/2015 21h09 21:09</div><div class="wc-toggle wpdiscuz-hidden"><i class="fa fa-chevron-up" aria-hidden="true"  title="Esconder Respostas"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-12503_0"  style="clear:both"></div></div><div id="wc-comm-20612_0" class="wc-comment wc-blog-guest wc_comment_level-1"><div id="comment-20612" class="wc-comment-right " style = "margin-left : 0;"><div class="wc-comment-header"><div class="wc-comment-author ">joao santos</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="Compartilhar" ></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/home?status=http://www.jornalopcao.com.br/colunas-e-blogs/imprensa/david-horowitz-mostra-excelente-o-filho-radical-como-esquerda-destroi-seus-rivais-967/#comment-20612" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Compartilhar no Twitter</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=http://www.jornalopcao.com.br/colunas-e-blogs/imprensa/david-horowitz-mostra-excelente-o-filho-radical-como-esquerda-destroi-seus-rivais-967/" title=""><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Compartilhar no Google</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true"/></i><span><input type="text" class="wc-comment-link-input" value="http://www.jornalopcao.com.br/colunas-e-blogs/imprensa/david-horowitz-mostra-excelente-o-filho-radical-como-esquerda-destroi-seus-rivais-967/#comment-20612" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Esquerdista é sempre confuso. kkkk</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up  wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-thumbs-up fa-flip-horizontal wc-vote-img-up"></i><span>Voto Positivo</span></span><span class="wc-vote-result">0</span><span class="wc-vote-link wc-down  wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-thumbs-down wc-vote-img-down"></i><span>Voto Negativo</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Responder"><i class="fa fa-reply" aria-hidden="true"></i> Responder</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>Hoje 15:28</div><div class="wc-toggle wpdiscuz-hidden"><i class="fa fa-chevron-up" aria-hidden="true"  title="Esconder Respostas"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-20612_0"  style="clear:both"></div></div>                
                    <div class="wpdiscuz-comment-pagination">
                                            </div>
                </div>
                <div class="wpdiscuz_clear"></div>
                                                                                </div>
        </div>
        <div class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"><img class="wpdiscuz-loading-bar-img" alt="wpDiscuz" src="http://www.jornalopcao.com.br/wp-content/plugins/wpdiscuz/assets/img/loading.gif" width="32" height="25" /></div>
        	
						
					</main>

			</div>


<div id="primary-sidebar" class="four col" role="complementary">
					<div class="ads_holder_container ad_destaque">
					<div class="ad_destaque ad_type_image" style=" width: 300px; height: 480px;">
						<img src="http://www.jornalopcao.com.br/wp-content/uploads/2014/04/banner-jornal-300x480.jpg" alt="AD" width="300" height="480"></img>					</div>
				</div>
				<div class="widget widget_subs_feed">
		<a href="http://www.jornalopcao.com.br/feed/" title="RSS Feed">
			<img src="http://www.jornalopcao.com.br/wp-content/themes/jornal-opcao/assets/img/feed.png" alt="RSS Feed" />
		</a>
	</div><div class="widget">
				<div class="widget-title">
					/ Facebook
				</div>

				<div class="widget-facebook">
					<div class="fb-like-box" data-href="http://www.facebook.com/opcao" data-width="300" data-height="340" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>
				</div>
		</div><div class="widget widget_wysija_sidebar">
				<div class="widget-title">/ Assine por Email</div>
				<div class="widget_wysija_cont php_wysija"><div id="msg-form-wysija-php596053d0d52f9-1" class="wysija-msg ajax"></div><form id="form-wysija-php596053d0d52f9-1" method="post" action="#wysija" class="widget_wysija php_wysija">

<p class="wysija-alert">Preencha seu email abaixo para receber atualizações diárias de nossos artigos</p>
<p class="wysija-paragraph">
    
    
    	<input type="text" name="wysija[user][firstname]" class="wysija-input " title="Nome" placeholder="Nome" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][firstname]" class="wysija-input validated[abs][firstname]" value="" />
    </span>
    
</p>
<p class="wysija-paragraph">
    
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Email" placeholder="Email" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>
<input class="wysija-submit wysija-submit-field" type="submit" value="Assinar!" />

    <input type="hidden" name="form_id" value="1" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="1" />
    
 </form></div>
			</div>				<div class="ads_holder_container ad_lateral-a">
					<div class="ad_lateral-a ad_type_image" style=" width: 300px; height: 206px;">
						<a href="http://www.jatai.go.gov.br/index.php?option=com_content&view=article&id=178&Itemid=212" target="_blank"><img src="http://www.jornalopcao.com.br/wp-content/uploads/2017/04/jatai.jpg" alt="AD" width="300" height="206"></img></a>					</div>
				</div>
				<div class="widget">
				<div class="widget-title">
					/ Twitter
				</div>

				<div class="widget-twitter">
					<a class="twitter-timeline" href="https://twitter.com/jornalopcao" data-widget-id="712627496257081344"></a>
				</div>
		</div>				<div class="ads_holder_container ad_lateral-c">
					<div class="ad_lateral-c ad_type_code" style="">
						<iframe src="http://www.avancagoias.net.br/fique-por-dentro/jornalopcao/" width="300" height="500" scrolling="no" style="margin:0; padding:0; border:0; line-height:1; width:300px; height:500px;"></iframe>					</div>
				</div>
					
		
	</div>			</div>

					</div>
	</div>

	<div id="bottom" class="foundation">
			<div class="container bottom-body"><div class="row">
			<div class="twelve col">				<div class="ads_holder_container ad_rodape">
					<div class="ad_rodape ad_type_image" style=" width: 728px; height: 90px;">
						<img src="http://www.jornalopcao.com.br/wp-content/uploads/2015/12/image.gif" alt="AD" width="728" height="90"></img>					</div>
				</div>
				</div>
		</div><div class="row">
				<div class="twelve col">
					<div class="widget widget_latest_posts">

						<div class="widget-title">
							/ Últimos artigos
						</div>

						<ul><li><div class="latest-posts-thumb"><a href="http://www.jornalopcao.com.br/colunas-e-blogs/imprensa/o-popular-nomeia-mais-uma-vereadora-para-camara-de-goiania-cristina-alves-99408/" rel="bookmark" title="O Popular “nomeia” mais uma vereadora para a Câmara de Goiânia, Cristina Alves"><img src="https://i2.wp.com/www.jornalopcao.com.br/wp-content/uploads/2016/12/Jarbas-Rodrigues-Jr-299036947238_n.jpg?fit=960%2C720" alt="O Popular “nomeia” mais uma vereadora para a Câmara de Goiânia, Cristina Alves" /></a></div><div class="latest-posts-title"><a href="http://www.jornalopcao.com.br/colunas-e-blogs/imprensa/o-popular-nomeia-mais-uma-vereadora-para-camara-de-goiania-cristina-alves-99408/" rel="bookmark" title="O Popular “nomeia” mais uma vereadora para a Câmara de Goiânia, Cristina Alves">O Popular “nomeia” mais uma vereadora para a Câmara de Goiânia, Cristina Alves</a></div></li><li><div class="latest-posts-thumb"><a href="http://www.jornalopcao.com.br/ultimas-noticias/secretario-nacional-de-seguranca-diz-que-goias-e-referencia-em-combate-criminalidade-99405/" rel="bookmark" title="Secretário nacional de Segurança diz que Goiás é referência em combate à criminalidade"><img src="https://i0.wp.com/www.jornalopcao.com.br/wp-content/uploads/2017/07/secretario-nacional-de-seguranca-Carlos-Alberto-Santos-Cruz-foto-andre-saddi.jpeg?fit=620%2C350" alt="Secretário nacional de Segurança diz que Goiás é referência em combate à criminalidade" /></a></div><div class="latest-posts-title"><a href="http://www.jornalopcao.com.br/ultimas-noticias/secretario-nacional-de-seguranca-diz-que-goias-e-referencia-em-combate-criminalidade-99405/" rel="bookmark" title="Secretário nacional de Segurança diz que Goiás é referência em combate à criminalidade">Secretário nacional de Segurança diz que Goiás é referência em combate à criminalidade</a></div></li><li><div class="latest-posts-thumb"><a href="http://www.jornalopcao.com.br/ultimas-noticias/parte-hipocrita-do-psdb-e-que-conspira-contra-temer-e-nao-maia-diz-deputado-99402/" rel="bookmark" title="&#8220;Parte hipócrita&#8221; do PSDB é que conspira contra Temer e não Maia, diz deputado"><img src="https://i0.wp.com/www.jornalopcao.com.br/wp-content/uploads/2017/04/aecio-temer-foto-valter-campanato-ABr-OK.jpg?fit=620%2C350" alt="&#8220;Parte hipócrita&#8221; do PSDB é que conspira contra Temer e não Maia, diz deputado" /></a></div><div class="latest-posts-title"><a href="http://www.jornalopcao.com.br/ultimas-noticias/parte-hipocrita-do-psdb-e-que-conspira-contra-temer-e-nao-maia-diz-deputado-99402/" rel="bookmark" title="&#8220;Parte hipócrita&#8221; do PSDB é que conspira contra Temer e não Maia, diz deputado">&#8220;Parte hipócrita&#8221; do PSDB é que conspira contra Temer e não Maia, diz deputado</a></div></li><li><div class="latest-posts-thumb"><a href="http://www.jornalopcao.com.br/ultimas-noticias/governo-do-estado-vai-investir-mais-de-r-200-milhoes-no-vale-do-araguaia-99403/" rel="bookmark" title="Governo do estado vai investir mais de R$ 200 milhões no Vale do Araguaia"><img src="https://i1.wp.com/www.jornalopcao.com.br/wp-content/uploads/2017/07/José-Eliton-Crixas-Goiás-na-Frente-Foto-Humberto-Silva-03-e1499466476939.jpg?fit=620%2C350" alt="Governo do estado vai investir mais de R$ 200 milhões no Vale do Araguaia" /></a></div><div class="latest-posts-title"><a href="http://www.jornalopcao.com.br/ultimas-noticias/governo-do-estado-vai-investir-mais-de-r-200-milhoes-no-vale-do-araguaia-99403/" rel="bookmark" title="Governo do estado vai investir mais de R$ 200 milhões no Vale do Araguaia">Governo do estado vai investir mais de R$ 200 milhões no Vale do Araguaia</a></div></li><li><div class="latest-posts-thumb"><a href="http://www.jornalopcao.com.br/ultimas-noticias/mpgo-exige-anulacao-de-decreto-de-iris-que-extingue-cargos-de-procurador-de-goiania-99399/" rel="bookmark" title="MP-GO exige anulação de decreto de Iris que extingue cargos de procurador de Goiânia"><img src="https://i0.wp.com/www.jornalopcao.com.br/wp-content/uploads/2017/02/iris-rezende-foto-fernando-leite.jpg?fit=620%2C350" alt="MP-GO exige anulação de decreto de Iris que extingue cargos de procurador de Goiânia" /></a></div><div class="latest-posts-title"><a href="http://www.jornalopcao.com.br/ultimas-noticias/mpgo-exige-anulacao-de-decreto-de-iris-que-extingue-cargos-de-procurador-de-goiania-99399/" rel="bookmark" title="MP-GO exige anulação de decreto de Iris que extingue cargos de procurador de Goiânia">MP-GO exige anulação de decreto de Iris que extingue cargos de procurador de Goiânia</a></div></li></ul>
					</div>
				</div>
			</div><div class="row">
				<div class="twelve col">
					<div class="widget">

						<div class="widget-title">
							/ Últimas edições
						</div>

						<ul class="latest-editions"><li><a href="/edicao/edicao-2190"><i class="fa fa-angle-double-right"></i> &nbsp;Edição 2190</a></li><li><a href="/edicao/edicao-2189"><i class="fa fa-angle-double-right"></i> &nbsp;Edição 2189</a></li><li><a href="/edicao/edicao-2188"><i class="fa fa-angle-double-right"></i> &nbsp;Edição 2188</a></li><li><a href="/edicao/edicao-2187"><i class="fa fa-angle-double-right"></i> &nbsp;Edição 2187</a></li><li><a href="/edicao/edicao-2186"><i class="fa fa-angle-double-right"></i> &nbsp;Edição 2186</a></li><li><a href="/edicao/edicao-2185"><i class="fa fa-angle-double-right"></i> &nbsp;Edição 2185</a></li><li><a href="/edicao/edicao-2184"><i class="fa fa-angle-double-right"></i> &nbsp;Edição 2184</a></li><li><a href="/edicao/edicao-2183"><i class="fa fa-angle-double-right"></i> &nbsp;Edição 2183</a></li><li><a href="/edicao/edicao-2182"><i class="fa fa-angle-double-right"></i> &nbsp;Edição 2182</a></li><li><a href="/edicao/edicao-2181"><i class="fa fa-angle-double-right"></i> &nbsp;Edição 2181</a></li><li><a href="/edicao/edicao-2180"><i class="fa fa-angle-double-right"></i> &nbsp;Edição 2180</a></li><li><a href="/edicao/edicao-2179"><i class="fa fa-angle-double-right"></i> &nbsp;Edição 2179</a></li><li><a href="/edicao/edicao-2178"><i class="fa fa-angle-double-right"></i> &nbsp;Edição 2178</a></li><li><a href="/edicao/edicao-2177"><i class="fa fa-angle-double-right"></i> &nbsp;Edição 2177</a></li><li><a href="/edicao/edicao-2176"><i class="fa fa-angle-double-right"></i> &nbsp;Edição 2176</a></li><li><a href="/edicao/edicao-2175"><i class="fa fa-angle-double-right"></i> &nbsp;Edição 2175</a></li>				<li class="old">Consulte também <a href="http://www.jornalopcao.com.br/edicoes-anteriores" target="_blank">nosso arquivo</a> para edições mais antigas</li>
						</ul>
					</div>
				</div>
			</div>	</div>
		</div>
	<footer id="footer" role="contentinfo" class="foundation">
		<div class="container footer-body">
			
			<div class="row">
				<div class="eight col">
											<nav id="secondary-menu" role="navigation">
							<div class="menu-menu-rodape-container"><ul id="menu-menu-rodape" class="menu"><li id="menu-item-47" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47"><a href="http://www.jornalopcao.com.br/expediente/">Expediente</a></li>
<li id="menu-item-48" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48"><a href="http://www.jornalopcao.com.br/anuncie/">Anuncie</a></li>
<li id="menu-item-50" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50"><a href="http://www.jornalopcao.com.br/termos-de-uso/">Termos de uso</a></li>
<li id="menu-item-51" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51"><a href="http://www.jornalopcao.com.br/privacidade/">Privacidade</a></li>
<li id="menu-item-49" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49"><a href="http://www.jornalopcao.com.br/contato/">Contato</a></li>
<li id="menu-item-55467" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55467"><a href="http://192.168.50.3:8080/JornalOpcao/">Acesso Interno</a></li>
</ul></div>						</nav>
										<div class="footer-social">
						
				<ul>
											<li><a href="https://twitter.com/jornalopcao" title="Twitter" target="_blank" class="tw"><i class="fa fa-twitter-square"></i></a></li>
					
											<li><a href="https://www.facebook.com/opcao" title="Facebook" target="_blank" class="fb"><i class="fa fa-facebook-square"></i></a></li>
					
					
					
											<li><a href="https://www.instagram.com/jornalopcao/" title="Instagram" target="_blank" class="isnt"><i class="fa fa-instagram"></i></a></li>
					
											<li><a href="http://www.jornalopcao.com.br/feed" title="RSS" target="_blank" class="rss"><i class="fa fa-rss-square"></i></a></li>
									</ul>
								</div>
				</div>

				<div class="four col">
					<div class="footer-copyright">
						<strong>Jornal Opção</strong><br>
						Copyright &copy;  - Todos os direitos reservados<br>
						<a href="http://www.wunderkode.com.br" title="WunderKode"><img src="http://www.jornalopcao.com.br/wp-content/themes/jornal-opcao/assets/img/wk.png" alt="WunderKode"></a>
					</div>
				</div>
			</div>

					</div>
	</footer>

	
	<!-- Twitter -->
				<script>
					!function(d,s,id){
						var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}
					}(document, 'script', 'twitter-wjs');
				</script>
		<!-- End of Twitter --><script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-2647536-30']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script><link rel='stylesheet' id='yarppRelatedCss-css'  href='http://www.jornalopcao.com.br/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=0792160544feb46c15472960d9187920' type='text/css' media='all' />
<script type='text/javascript' src='http://www.jornalopcao.com.br/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201727'></script>
<script type='text/javascript' src='http://www.jornalopcao.com.br/wp-includes/js/jquery/jquery.form.min.js?ver=3.37.0'></script>
<script type='text/javascript' src='http://www.jornalopcao.com.br/wp-includes/js/comment-reply.min.js?ver=0792160544feb46c15472960d9187920'></script>
<script type='text/javascript' src='http://www.jornalopcao.com.br/wp-includes/js/wp-embed.min.js?ver=0792160544feb46c15472960d9187920'></script>
<script type='text/javascript' src='http://www.jornalopcao.com.br/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-pt.js?ver=2.7.10'></script>
<script type='text/javascript' src='http://www.jornalopcao.com.br/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.7.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"http:\/\/www.jornalopcao.com.br\/wp-admin\/admin-ajax.php","loadingTrans":"Carregando...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.jornalopcao.com.br/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.7.10'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201727.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.1',blog:'64845621',post:'967',tz:'-3',srv:'www.jornalopcao.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '64845621', '967' ]);
</script>

</body>
</html>